Find the answer to your Linux question:
Page 600 of 1749 FirstFirst ... 100 500 550 590 596 597 598 599 600 601 602 603 604 610 650 700 1100 1600 ... LastLast
Threads 11981 to 12000 of 34967

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 31,429
    03-20-2007 Go to last post
  2.  
  1. Network device issue in FC9

    G'day. My machine has 2 network cards, 1 is VIA & the other is Realtek. I upgraded my machine to FC9 recently from FC8. Everytime after performing...

    Started by simke, 07-22-2008
    • Replies: 6
    • Views: 1,653
    07-25-2008 Go to last post
  2. To know the Chipset Model

    Is there any way to know what is the chipset model like Intel Intel E8501 in Linux??

    Started by anjigsr, 07-25-2008
    • Replies: 2
    • Views: 1,359
    07-25-2008 Go to last post
  3. After online update FC9 is dead

    G'day. I just did an online update of the kernel to the latest version of 2.6.25.11-73.fc9 a while ago. On reboot, my machine hangs at the word...

    Started by simke, 07-24-2008
    • Replies: 3
    • Views: 826
    07-25-2008 Go to last post
  4. Can't start GNOME or Install it on fc7, problem with Nautilus

    Hello guys how are you, please help me out, the problem started here. I tried to burn a CD, when I pressed "Write Disk" it displayed for half a...

    Started by theiceman409, 07-24-2008
    • Replies: 5
    • Views: 1,114
    07-25-2008 Go to last post
  5. Bring back linux to original state

    Hi I am new to Linux. I had fedora installed on my PC.I was trying to install Nios2Linux and made some changes on ~/.bash_profile as ...

    Started by NTA, 07-24-2008
    • Replies: 2
    • Views: 579
    07-25-2008 Go to last post
  6. [SOLVED] Fedora 9 Boot Problem

    Running on a Dell 505 laptop Kernel is the '-86' version. After the most recent update, I've run into a problem during the boot process. ...

    Started by LazarusLong, 07-22-2008
    • Replies: 6
    • Views: 2,108
    07-25-2008 Go to last post
  7. Wink RedHatLinux5.1,valgrind SQLite memory leak

    Hi, We have installed valgrind 3.3.1 on a Red Hat Enterprise Linux 5.1 operating system running on Vmware. We have developed an application which...

    Started by aries91, 07-22-2008
    • Replies: 3
    • Views: 1,771
    07-24-2008 Go to last post
  8. File write craps out

    I'm running RedHat 2.4.20-8, doing some research. For this, I need to use an external program called MSMS. In order to automate it with my C++...

    Started by RghtHndSd, 07-24-2008
    • Replies: 0
    • Views: 442
    07-24-2008 Go to last post
  9. Unhappy cannot connect by dialup

    It was working all fine. But I deleted all the thing in the /var/log dierectory.Now auditd won't start. The log file /var/log/messages says...

    Started by anoop_anooprs, 08-28-2006
    3 Pages
    1 2 3
    • Replies: 22
    • Views: 4,235
    07-24-2008 Go to last post
  10. Question ulimit using SSH

    Hi , i am trying to run ulimit command on a remote system using SSH, but i am not able to set ulimit on the remote system .... i.e ssh -n...

    Started by praveen455, 07-23-2008
    • Replies: 6
    • Views: 4,343
    07-24-2008 Go to last post
  11. Question ulimit not changing

    Hi , In my system, i am trying to change the ulimit (hard, soft limit) to unlimited but it is resetting to 0. Please tell me if there any...

    Started by praveen455, 07-24-2008
    • Replies: 1
    • Views: 2,907
    07-24-2008 Go to last post
  12. Red Hat Ent 5

    Could really use some hekp with a Proliant 380 that has the above version of linux. Not really profficient with linux and am I trying to connect a...

    Started by tedkilroy, 07-23-2008
    • Replies: 5
    • Views: 843
    07-24-2008 Go to last post
  13. I cannot start the X server | Scientific Linux

    Hi, i'm a new user of linux ( one week ago) and I'm blocked! I need help. When I started my computer, it says: /I cannot start the X server. It...

    Started by airqui, 07-24-2008
    • Replies: 8
    • Views: 3,395
    07-24-2008 Go to last post
  14. apmsleep

    I'm having trouble in getting apmsleep to work. I've compiled my kernel with apm support recently, but it still doesn't seem to work. I get the...

    Started by rhassan, 02-27-2005
    • Replies: 2
    • Views: 1,133
    07-24-2008 Go to last post
  15. Squid single website access

    I'm using redhat 9.0 with squid proxy chaching sever. I need to make a rule that my users can access 1 or 2 websites which I can assign from my...

    Started by dbanik, 07-24-2008
    • Replies: 0
    • Views: 477
    07-24-2008 Go to last post
  16. c++ compilation errors

    Hello every one, while compiling c++ modules. i am getting the following 2 errors. 1)...

    Started by mannam srinivas, 07-24-2008
    • Replies: 0
    • Views: 551
    07-24-2008 Go to last post
  17. Angry Problem with Yum Repository Metadata

    Hi every one, I have a problem when running yum $yum list 'a*' Loading "installonlyn" plugin Setting up repositories Reading repository...

    Started by tu_tt, 05-18-2007
    2 Pages
    1 2
    • Replies: 10
    • Views: 6,076
    07-24-2008 Go to last post
  18. Fedora 8 Aperture Beyond 4 GB on boot

    Thank you for your time and assistance. I just noticed after applying a number of updates/system configuration changes this past week that I am...

    Started by Newbie08, 07-22-2008
    • Replies: 2
    • Views: 1,795
    07-24-2008 Go to last post
  19. Flash in firefox

    Hi All, Sorry if this sounds like a simple question but here goes... I's using swfdec but every time I request a page with flash I get a big...

    Started by bonzocs, 07-21-2008
    • Replies: 6
    • Views: 650
    07-24-2008 Go to last post
  20. Disk quota questions... (Simple I think)

    Hello all, I have disk quotas enabled and in place and all is well... What I can't remember is how to edit the quota for all users... ...

    Started by AboveNBeyond, 07-23-2008
    • Replies: 2
    • Views: 507
    07-23-2008 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •