Find the answer to your Linux question:
Page 62 of 1741 FirstFirst ... 12 52 58 59 60 61 62 63 64 65 66 72 112 162 562 1062 ... LastLast
Threads 1221 to 1240 of 34819

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 29,769
    03-20-2007 Go to last post
  1. Unhappy centos 6.2

    im trying to install centos 6.2 on virtual box,,, the full installation was done sucesfully(as far as i know), it rebooted, but gives me only comand...

    Started by syednasirraza, 11-14-2012
    2 Pages
    1 2
    • Replies: 11
    • Views: 713
    11-17-2012 Go to last post
  2. Red hat linux Tutorials

    Hi Sir, I am New to Linux, I want to learn Linux System Administrator, plz help me for tutorials link or pdf totorials. thanks

    Started by ganeshm456, 11-16-2012
    • Replies: 1
    • Views: 603
    11-16-2012 Go to last post
  3. centOS download and installation

    :? hi all i downloaded CentOS-6.3-x86_64 file from net to install on my system...but when i started installation, at the very start i got fol...

    Started by syednasirraza, 11-11-2012
    • Replies: 2
    • Views: 678
    11-15-2012 Go to last post
  4. Question kernel crash in do_raw_spin_lock

    Hi All I regularly see this overnight crash on my PC running Fedora 14 kernel Can someone tell is this a known Bug in kernel? Below...

    Started by saurabh_ag82, 09-20-2012
    • Replies: 3
    • Views: 577
    11-15-2012 Go to last post
  5. issues with resolving

    Hi, Having troubles getting centos hostname to be resolved. Server is running CentOS release 6.3 (Final) can't ping it, and when i nslookup...

    Started by anony_alien, 11-07-2012
    2 Pages
    1 2
    • Replies: 15
    • Views: 2,169
    11-15-2012 Go to last post
  6. CentOS 6.2 suppress console messages

    Is there a way to generically suppress or redirect the information types of messages that the various services send to the console? We are using...

    Started by miborn, 11-13-2012
    • Replies: 4
    • Views: 670
    11-14-2012 Go to last post
  7. [SOLVED] How to read keyboard input shift M in script when run top in linux

    Hi, guys, I type in 'top' in linux terminal and then press shift M, it will sort memuse. I want to let all this process run automatically in a...

    Started by weichanghe2000, 11-11-2012
    2 Pages
    1 2
    • Replies: 10
    • Views: 870
    11-14-2012 Go to last post
  8. "GRUB Geom Error" on boot

    I just installed Red hat Enterprises Linux 5.5 onto my Laptop (HP pro - compaq nx7400)which had Windows XP Pro already on it. I have two partitons,...

    Started by deepakbaldia, 10-24-2012
    • Replies: 2
    • Views: 727
    11-14-2012 Go to last post
  9. Copy file from large partition

    Hi, Our apps server using cluster GFS. The idea is want to upgrade to GFS2. The reason is our vendor backup not support anymore for GFS. We...

    Started by zabidin2, 11-08-2012
    • Replies: 4
    • Views: 423
    11-14-2012 Go to last post
  10. Hard downing a NIC.

    I've tried googling this, hell I even used bing... I have an unusual need to hard down the NICs on some linux boxes. Not just network down, but...

    Started by Hessian, 11-12-2012
    • Replies: 3
    • Views: 376
    11-13-2012 Go to last post
  11. Php Benchmark

    Hi, I want to set run test on cron job for php system. Actually format is > php_test_<page name>_<date>_<time>.txt is after i run command for...

    Started by mzainal, 11-12-2012
    • Replies: 2
    • Views: 285
    11-12-2012 Go to last post
  12. Centos 5.5 32 bit, not pingable.

    Hello, This night something wierds happend, when I came out of my bed the server was down, so I wen't to the control panel, but there seems...

    Started by RoelGellings, 11-11-2012
    • Replies: 3
    • Views: 295
    11-11-2012 Go to last post
  13. can't get host resolution in centos 64 bit on virtual box 4.2.2

    I have windows 7 64-bit machine and have virtual box 4.2.2.r.... installed. I have centOS with kernel 2.6.18-308.16.1.el5 and its x86_64. I have also...

    Started by harishbayyavarapu, 11-04-2012
    • Replies: 7
    • Views: 1,676
    11-10-2012 Go to last post
  14. Need a help in pidgin

    Hi team, We are using fedora and our server is redhat. We are connected in a localhost.. And i have root permission. Is it possible to monitor...

    Started by candyman, 11-09-2012
    • Replies: 1
    • Views: 272
    11-10-2012 Go to last post
  15. Play .asf files on Fedora 17

    Hello all, I'm trying to play a video from the site using Firefox. At first, the video would try to load within the page, but the screen...

    Started by M4rc9, 11-04-2012
    • Replies: 1
    • Views: 654
    11-09-2012 Go to last post
  16. Exclamation Problem with "Automount" option in the Disk utility / Can'

    Hello guys, I have a big problem mounting my devices, pease read on before you refer to similar problems. I tried several times to edit the...

    Started by almasryx, 11-08-2012
    • Replies: 2
    • Views: 625
    11-09-2012 Go to last post
  17. Virtual Machine Network connection problem

    Hi all Am using centos. Just now i installed Vmware virtual Machine. In my server am using two Lan Cards & assigned two ip's for example :...

    Started by jeyachandranlinux, 11-09-2012
    • Replies: 1
    • Views: 439
    11-09-2012 Go to last post
  18. Unhappy VGA not displaying bottom line of terminal and fonts size is too small

    Hi Amigos, I'm very very very new to linux. I've installed linux fedora 17 (minimal installation with no GUI) and I have 2 problems: 1. When I...

    Started by GuyNimni, 11-06-2012
    • Replies: 6
    • Views: 754
    11-09-2012 Go to last post
  19. Question ifconfig doesn't display ipv4 address

    Hello, I am very new to Linux after working with IBM AIX for over 20 years. First time setting up Red Hat Enterprise v6. I used the setup...

    Started by stuckerisg, 11-08-2012
    • Replies: 6
    • Views: 8,773
    11-08-2012 Go to last post
  20. Milter socket missing

    I'm working on a system that I did not set up. The person who did set it up is not available. The mail system is running slower than normal. I get...

    Started by jfmays, 11-08-2012
    • Replies: 0
    • Views: 257
    11-08-2012 Go to last post

Page 62 of 1741 FirstFirst ... 12 52 58 59 60 61 62 63 64 65 66 72 112 162 562 1062 ... LastLast

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts