Find the answer to your Linux question:
Page 641 of 1740 FirstFirst ... 141 541 591 631 637 638 639 640 641 642 643 644 645 651 691 741 1141 1641 ... LastLast
Threads 12801 to 12820 of 34784

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 29,429
    03-20-2007 Go to last post
  1. /etc/fstab recovery problem

    I had an error in my /etc/fstab file and when I restarted the computer it directly went to the "Repair filesystem" prompt asking the root password....

    Started by harshanahnd, 05-14-2008
    • Replies: 4
    • Views: 8,569
    05-14-2008 Go to last post
  2. problem with port 21

    hello, First thing, sorry for my bad english. I have a problem with fedora 8, i'm trying to make a server ftp on the port 21, that worked, i...

    Started by deco24, 05-13-2008
    • Replies: 1
    • Views: 425
    05-14-2008 Go to last post
  3. Hang at Enabling Swap Space [OK]

    Hi All, I have problem on hanging Redhat Linux 4 at Enabling Swap Space while booting, may i know how can solve this problem? This problem...

    Started by tcye123, 05-14-2008
    • Replies: 1
    • Views: 5,077
    05-14-2008 Go to last post
  4. unable to run mysql on linux - after shuting down

    hi, I was having issue with ibdata1 file which had grown to 5GB on the server machine. so after reading couple of blogs, i got the way how to...

    Started by DanglingChap, 05-14-2008
    • Replies: 2
    • Views: 414
    05-14-2008 Go to last post
  5. TLS over SMTP

    Hi All, I am a novice.. I am having problems sending mail from mail clients where TLS is enabled (using thunderbird and outlook express) I...

    Started by i_nomad, 05-14-2008
    • Replies: 0
    • Views: 763
    05-14-2008 Go to last post
  6. Mail & DNS

    Dear all The client setup in-house hosting mail , DNS , they have 2 server and 2 isp connection here is diagram .the scenario ...

    Started by abakali, 05-14-2008
    • Replies: 0
    • Views: 940
    05-14-2008 Go to last post
  7. Bonding flapping between interfaces using arp_interval

    Hi, I have managed to setup bonding and it works well using the arp_interval, however, I notice when there is no traffic to the server the logs fill...

    Started by scusting, 05-12-2008
    • Replies: 1
    • Views: 7,953
    05-14-2008 Go to last post
  8. Unhappy Problem running software updater

    Hi! I'm new on linux and i've got yellow dog linux 5.0 (i think its same as Fedora core 4) on my ps3. I've tried countless times to update to yellow...

    Started by Gemmini, 05-12-2008
    • Replies: 1
    • Views: 410
    05-14-2008 Go to last post
  9. WLAN installation

    Hello this is samuel, I got a problem while installing the drivier for wlan in my Compaq v3000 notebook. the Os i m using is Fedora 6. I was not...

    Started by samsneelam, 05-13-2008
    • Replies: 8
    • Views: 700
    05-14-2008 Go to last post
  10. Ghost Linux on external hard disk

    I'm totally new to Linux. There are 2 pc. My senior has ghost for the 1st pc , the image file is on the external hardisk. How I use the ghost...

    Started by edmundpang, 05-14-2008
    • Replies: 0
    • Views: 571
    05-14-2008 Go to last post
  11. Unhappy rsh and rlogin not wotking

    Good Morning I have a machnie which is installed with redhat version 5. when i try to login to the machnie remotly using the command rsh or...

    Started by rehan999, 05-14-2008
    • Replies: 4
    • Views: 636
    05-14-2008 Go to last post
  12. Question Can send but cannot receive mail

    Hi, I'm using Sendmail, Courier-IMAP and Squirrelmail on RedHat Enterprise 5. I can send mail out just fine, but I can't recieve any. However, I...

    Started by weloki, 05-13-2008
    • Replies: 3
    • Views: 2,489
    05-14-2008 Go to last post
  13. I think I am going to go nuts... (up2date)

    Hello all, I have 2 systems I am trying to updates... $up2date --nox -i -f -u $ sudo /usr/sbin/up2date sudo: /usr/sbin/up2date: command...

    Started by AboveNBeyond, 05-14-2008
    • Replies: 3
    • Views: 1,238
    05-14-2008 Go to last post
  14. Redhat guide geared towards Debian users

    Is there a guide for Redhat out there that's geared towards users of debian based distributions? I've been using Ubuntu as a server for a couple of...

    Started by spectre240sx, 05-13-2008
    • Replies: 1
    • Views: 778
    05-14-2008 Go to last post
  15. X cofiguration file not accessible.

    I am using Fedora 8 with gnome. When I try to configure my screen settings (resolution, refresh rate, ect.) in the Nvidia X Server Settings, I can...

    Started by SeanW, 05-13-2008
    • Replies: 1
    • Views: 1,098
    05-13-2008 Go to last post
  16. Angry LInux is getting me a headache

    :mad: what is fedrora it blows me out though it has nice features it is really irritating why????????? 1) network connection doesnot stays for long...

    Started by iyuvabharat, 05-11-2008
    3 Pages
    1 2 3
    • Replies: 21
    • Views: 1,452
    05-13-2008 Go to last post
  17. Restoring "accidentally" deleted MBR

    Okay, funny story. I needed to kickstart a server and meant to run "dd if=/dev/zero of=/dev/sda bs=512 count=1" on this server. Unfortunately I ran...

    Started by SuperCzar, 05-13-2008
    • Replies: 7
    • Views: 4,032
    05-13-2008 Go to last post
  18. Motherboard for Fedora Core 7

    Good Day, Can somebody here know what is the best motherboard for setting up a asterisk server using Fedora Core 7. We always have a issue...

    Started by dgamara, 05-13-2008
    • Replies: 1
    • Views: 426
    05-13-2008 Go to last post
  19. mount ntfs partitions automaticaly during booting

    i installed fedora7 and i mounted all partitions sucfuly and edited /etc/fstab.But when i restart the system the fedora does not mount the system...

    Started by sumeshkk, 05-13-2008
    • Replies: 6
    • Views: 1,185
    05-13-2008 Go to last post
  20. Issue with encrypting email with Openssl

    Hi I have recently started Openssl. I am trying to create Certificate Auth where client's send encrypted&signed emails to my server. i have...

    Started by tequila1981, 05-13-2008
    • Replies: 0
    • Views: 380
    05-13-2008 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts