Find the answer to your Linux question:
Page 675 of 1791 FirstFirst ... 175 575 625 665 671 672 673 674 675 676 677 678 679 685 725 775 1175 1675 ... LastLast
Threads 13481 to 13500 of 35809

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 41,082
    03-20-2007 Go to last post
  1. Hard Drive Error

    Hello all i think i am having issues with my raid 5 scsi array as the server keeps going into read-only mode which really sucks. They are seagate...

    Started by c0mputerking, 06-07-2008
    • Replies: 0
    • Views: 2,821
    06-07-2008 Go to last post
  2. how to burn

    Hi, I am fed up with this windows xp which i formatted 3 times due to spyware problems. I am having DVD Combo (which can write CDs and can read...

    Started by mailtwogopal, 05-25-2008
    9 Pages
    1 2 3 ... 9
    • Replies: 81
    • Views: 6,290
    06-07-2008 Go to last post
  3. Issue Mounting a USB drive in RHEL 4

    Problem: Unable to mount a Western Digital USB drive Machine set up: Kernal (Redhat Enterprise 4 -- Nahunt Update 5) USB drive is...

    Started by zergnerd, 06-07-2008
    • Replies: 0
    • Views: 3,971
    06-07-2008 Go to last post
  4. Unhappy how to setup vhost?

    hi there, i just rented a dedicated server using os centos5.0 to sell shell in mirc but i am having problem setting up the vhost. so its like i...

    Started by forkee, 06-06-2008
    • Replies: 2
    • Views: 1,835
    06-06-2008 Go to last post
  5. Need help installing eAccelerator

    Hello, I've got a CentOS 5.0 machine running PHP 4 & 5 in FastCGI mode with suPHP. I've read the instructions to install eAccelerator at: ...

    Started by jim.thornton, 06-06-2008
    • Replies: 0
    • Views: 711
    06-06-2008 Go to last post
  6. iptables

    Hi, I'm trying to copy an iptables file from one rhel4 server to another. when i look in /etc/sysconfig on the server i want to copy the files to...

    Started by houghtp, 06-06-2008
    • Replies: 0
    • Views: 745
    06-06-2008 Go to last post
  7. Help: can not add development tools

    Hello, I just switched from Windows to Linux, and installed Red Hat V5.2. Under 'Add/Remove software', I check for 'Development tool', then...

    Started by featips, 06-06-2008
    • Replies: 3
    • Views: 730
    06-06-2008 Go to last post
  8. Folder Restriction

    We are using Red Hat Enterprise Linux 4 Samba for our file server. We want to be able to restrict folders in a share to specific users. I am having...

    Started by jphillips, 06-06-2008
    • Replies: 0
    • Views: 850
    06-06-2008 Go to last post
  9. command to find HD

    Hi how can i find whether my system has 2 HD? whats' the command to check whether HD exists or not? thankx aravind

    Started by aravindsr, 06-06-2008
    • Replies: 9
    • Views: 4,938
    06-06-2008 Go to last post
  10. Need help with MBR

    Hi good people. I am 100 sure that here my problem will be solved. I had dual boot on my PC. First i installed windows then PClinux. ...

    Started by dolgov, 06-06-2008
    • Replies: 2
    • Views: 710
    06-06-2008 Go to last post
  11. screwed myself, now can't get login screen FC 8

    I don't know what I did exactly, but I rebooted and now all I get is an "X" as a cursor and no login screen on my FC8 box. I'm running the latest...

    Started by penleydr, 06-06-2008
    • Replies: 4
    • Views: 941
    06-06-2008 Go to last post
  12. Question Yum Problem : "yum" not working on FC5

    Hi to all, I am not a Linux Geek, but I use my fc5 box more than often. due to some problem I've to re-install FC5 on my machine. and after that yum...

    Started by novish143, 06-05-2008
    2 Pages
    1 2
    • Replies: 10
    • Views: 5,168
    06-06-2008 Go to last post
  13. JRE issues

    Hi, I have wasted two hours trying to get JRE to go with Firefox I tried several JRE versions, 32 bit as 64 bit does not have plugin...

    Started by Allblack, 06-05-2008
    • Replies: 1
    • Views: 1,452
    06-06-2008 Go to last post
  14. [SOLVED] Uninstall problems in Fedora8

    Hi, i had fedora8 and windows in my machine.After i removed windows by re-install the fedora8.Now I need to install windows XP only, but...

    Started by jeyabalaji, 06-03-2008
    • Replies: 6
    • Views: 894
    06-06-2008 Go to last post
  15. When installing a previous lib version - where does it end up?

    pardon my fairly simple question but it's been a decade since i did much on linux and i managed to follow a post to get compat-libstdc++-33 installed...

    Started by xkey, 06-06-2008
    • Replies: 1
    • Views: 764
    06-06-2008 Go to last post
  16. Unhappy Installing fc9

    Hi guys, I just downloaded fc9 from its official site with the recommended method (using torrents with BitTorrent as the client).. I'm quite sure...

    Started by piyush.popli, 06-05-2008
    • Replies: 4
    • Views: 1,617
    06-06-2008 Go to last post
  17. my email address has an IP instead of domain name

    all my emails are coming back to root account and instead of domain name it will have my IP (ex: will be shown as ...

    Started by offers, 06-06-2008
    • Replies: 0
    • Views: 878
    06-06-2008 Go to last post
  18. Fed 6 - how do I debug init process?

    I have a script that is installed in /etc/rc.d/init.d called james. I also have a symbolic link setup in /etc/rc.d/rc5.d called S99james that points...

    Started by lchalupa, 06-05-2008
    • Replies: 1
    • Views: 1,868
    06-05-2008 Go to last post
  19. how to find and kill a process which does not exist

    :roll: Hi . I use red hat enterprise el ver 3 on a home pc to connect to the internet and share the internet. I use a program called cyberoam...

    Started by roxyboby, 08-18-2005
    • Replies: 7
    • Views: 15,968
    06-05-2008 Go to last post
  20. pci serial adapter not working in linux 7.3

    Hi all i have installed a new pci serial port adapter. how can i configure that to make it work properly. im using redhat linux 7.3....

    Started by kishore15, 06-05-2008
    • Replies: 0
    • Views: 711
    06-05-2008 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts