Find the answer to your Linux question:
Page 678 of 1771 FirstFirst ... 178 578 628 668 674 675 676 677 678 679 680 681 682 688 728 778 1178 1678 ... LastLast
Threads 13541 to 13560 of 35409

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 35,702
    03-20-2007 Go to last post
  2.  
  1. ssh root fedora 8

    I have done my first Fedora 8 server install. I'm trying to ssh as root, but get "access denied". Where is the file that I need to change to...

    Started by PortDreams, 05-06-2008
    • Replies: 1
    • Views: 3,086
    05-06-2008 Go to last post
  2. [SOLVED] Attempting to uninstall fedora..but messed up now GRUB problems.

    Okay so I am extremely new to linux and pretty newbie'ish when it comes to computers all around. I recently installed fedora on one of my machines...

    Started by kcray, 05-06-2008
    • Replies: 2
    • Views: 838
    05-06-2008 Go to last post
  3. setting Windows as default OS instead of Fedora

    hello everyone i have installed a copy of Fedora core 8 on my system. when i start my PC to see the list of OS installed on my PC i have to press...

    Started by bilal_jan, 05-05-2008
    • Replies: 6
    • Views: 797
    05-06-2008 Go to last post
  4. bind/named setup but clients not resolving

    Fedora 8 Installed Bind/named. all configured with zones. local domain is "local.lan" with subnet of 192.168.1.x/24 setup hosts file with 4 pc's...

    Started by npereira, 05-06-2008
    • Replies: 1
    • Views: 2,466
    05-06-2008 Go to last post
  5. how to create mysql multiport

    i need to use mysql database multiport 3306,3307,3308 on one database how to add multiport support for mysql (fedora core6)

    Started by slackman, 05-06-2008
    • Replies: 0
    • Views: 972
    05-06-2008 Go to last post
  6. $LD_LIBRARY_PATH not working

    I've been trying to install xine-lib to work with xine-ui-xxx for the longest time but with no luck. I've learned that if I add environment variable...

    Started by nitintyagiid, 05-06-2008
    • Replies: 0
    • Views: 2,493
    05-06-2008 Go to last post
  7. Dial-up modem slow, then stops with Fedora 7

    I have a US Robotics (3Com) V.Everything, 56K, external modem with Fedora 7. Previously, I had Fedora 3 for several years with this modem and all...

    Started by stefanus2, 05-06-2008
    • Replies: 0
    • Views: 688
    05-06-2008 Go to last post
  8. OpenGL for Nvidia 6150 GO gfx card?

    Hi, I just completed installing FC8x64 on my laptop and finished up loading network drivers etc. I'm wondering what to do to install openGL on my...

    Started by clanc43, 04-17-2008
    2 Pages
    1 2
    • Replies: 17
    • Views: 4,358
    05-06-2008 Go to last post
  9. can't login

    Hi I am using Fedora 8 on my Acer Laptop. After the installation I created a partition and mounted it as /home. Before doing this I copied the user...

    Started by kurianthayil, 05-05-2008
    • Replies: 1
    • Views: 605
    05-05-2008 Go to last post
  10. Question How to GREP, cut and display a single word

    I have a script that display some text like pid=87 serial=6213 audsid=1161813 user: 102/AKSHAY Can any one please help me. I want to grep , cut...

    Started by akshay_johari, 05-05-2008
    • Replies: 1
    • Views: 8,501
    05-05-2008 Go to last post
  11. Copying files in kickstart install

    I want to copy files from the installation CD during %post How is the CD referred to? Is it mounted as /mnt/media or /mnt/cdrom or something? Is...

    Started by jnojr, 05-02-2008
    • Replies: 3
    • Views: 789
    05-05-2008 Go to last post
  12. Exclamation Red Hat 2.4.27-6 troubleshooting

    Hi guys, I have a friend who uses a Red Hat server (the version from the title) which is ran in this problem: when is turned on, is stops after...

    Started by kekutze, 05-05-2008
    • Replies: 0
    • Views: 646
    05-05-2008 Go to last post
  13. Question How to install D-Link DWl G 520 (wireless lan) in fc7

    Hi frendz. I install FC7 in my pc its can't recognize my wireless card (Dlink- dwl g 520). Now I want to install and configured. I tried with...

    Started by megerdin, 05-04-2008
    • Replies: 3
    • Views: 1,478
    05-05-2008 Go to last post
  14. I am counfuse About Disk Mgt ?

    Dear friends I am new in linux and have some confusions about disk management. I have some questions: 1) How i can find how many paritions are...

    Started by irfanthegreat, 05-05-2008
    • Replies: 1
    • Views: 906
    05-05-2008 Go to last post
  15. 32 libraries problem on Red Hat DS 5 64

    Okay Guys, i have some problems with 32 bits apps on Red Hat 5.1 DS 64 bits. I have the same apps running ok without problem, in RH 3 64 bits. $...

    Started by Froza, 05-05-2008
    • Replies: 0
    • Views: 6,890
    05-05-2008 Go to last post
  16. Massive stability problems, can anyone diagnose?

    Hi, I've a feeling this may take a while to sort out! I've had a dedicated server with plesk 8.1 installed (I've put this on thier forums no...

    Started by milescook, 04-17-2008
    • Replies: 5
    • Views: 4,864
    05-05-2008 Go to last post
  17. trying to copy an 8GB file using dd

    when i try to copy my hp_recovery disk(8GB) using dd command i get the following error message "file limit exceeded". Can someone help please

    Started by tiersen, 05-04-2008
    • Replies: 2
    • Views: 2,689
    05-05-2008 Go to last post
  18. Unhappy flow control

    I have a machnie which is been installed with RHEl 4.3 . How do i check flow control in linux machnie?? how do i check the network connectivity...

    Started by rehan999, 05-04-2008
    • Replies: 5
    • Views: 16,606
    05-05-2008 Go to last post
  19. Unhappy Log out Problem

    Hi, i've fedora 8. Whenever i click logout option its not working,fedora still runs. But i can lock the session.Wats the problem, What shall i...

    Started by jeyabalaji, 05-05-2008
    • Replies: 0
    • Views: 520
    05-05-2008 Go to last post
  20. Spamassassin sa-update

    Dear All, Referring "SiteWideBayesFeedback - Spamassassin Wiki - Submitting multiple messages at once" I have sent 10 mails spam mails and update...

    Started by all2dark, 05-05-2008
    • Replies: 0
    • Views: 612
    05-05-2008 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •