Find the answer to your Linux question:
Page 755 of 1747 FirstFirst ... 255 655 705 745 751 752 753 754 755 756 757 758 759 765 805 855 1255 ... LastLast
Threads 15081 to 15100 of 34937

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 31,107
    03-20-2007 Go to last post
  2.  
  1. Lightbulb ldap installation problem

    i am installing openldap-2.3.39 stable on fedora 8 with source code. while doing ./configure i get an error as "configure: error: BDB/HDB:...

    Started by limkaramit, 01-08-2008
    • Replies: 1
    • Views: 776
    01-08-2008 Go to last post
  2. Lightbulb Occupide all RAM

    I am using Redhat EL3. It is a mail server with 2GB RAM, Pentium D processor, 80 GB HDD. I don't know why all RAM are going to occupide within 5 to 6...

    Started by Fakhrul Alam Chowdhury, 01-08-2008
    • Replies: 3
    • Views: 1,414
    01-08-2008 Go to last post
  3. DNS and Internet Gateway

    Hi all I am new here in the forum and also in using linux. I am trying to build up a linux internet gateway. my local IP is eth0 while my external IP...

    Started by jeson, 01-08-2008
    • Replies: 1
    • Views: 644
    01-08-2008 Go to last post
  4. RHEL 4 Rsync retaining of file ownership

    Hi all, I am a newbie to linux and have encounter an problem on rsync. Does any one know how to retain file ownership during rsync from one...

    Started by steve soh, 01-08-2008
    • Replies: 0
    • Views: 1,056
    01-08-2008 Go to last post
  5. Exclamation please...

    hey people. please help me. my dad compaq presario 700 is not turning on and that laptop have all my dads PHD data. so i really need some help.....

    Started by uk.rangers, 01-08-2008
    • Replies: 1
    • Views: 562
    01-08-2008 Go to last post
  6. Installing XFree86 from scratch

    Hi all I want to install XFree86 4.7.0 into my redhat9. Infact I actually want to install KDrive (TinyX server) in my PC. Here are the steps I...

    Started by kundan, 01-08-2008
    • Replies: 0
    • Views: 711
    01-08-2008 Go to last post
  7. Thumbs down segmentation falut

    Hi, we are running centOs 4.4 on NEC 120-Ri server. Its is configured as WEB Server. We are using XAMPP in it. When tested in our intranet it is...

    Started by satyajsus, 01-08-2008
    • Replies: 1
    • Views: 773
    01-08-2008 Go to last post
  8. terminate called without an active exception

    Hello i am using Opendiameter and when i run my sample application i got the following error message: # # # # ./aaa_test_server1...

    Started by hemanshurpatel, 01-08-2008
    • Replies: 0
    • Views: 7,317
    01-08-2008 Go to last post
  9. Fedora 8 Werewolf Wireless help

    Hi, I'm new to Linux and I've been trying to set up fedora for 3 days now and I've looked at many threads about this, but I can't seem to get...

    Started by IcePhoenix, 01-07-2008
    • Replies: 1
    • Views: 806
    01-08-2008 Go to last post
  10. Java Runtime Not Working in Firefox

    Env: Fedora 8 Firefox 2.0.0.10 JRE: Version 6 Update 3 JRE Location: /usr/java JRE Plugin using:...

    Started by dignets, 01-05-2008
    • Replies: 2
    • Views: 1,120
    01-07-2008 Go to last post
  11. VSFTPD Questions

    Can I set up VSFTPD so that after 3 logon attempts it locks the ID out? Can I set it up so that the password has to have a max of eight characters...

    Started by kickballmvp2006, 01-07-2008
    • Replies: 0
    • Views: 577
    01-07-2008 Go to last post
  12. Smart Card Logon and SU

    I've smart card enabled Red Hat and can login with a CAC however, once I do I cannot su to root from that login account - su queries for CAC PIN and...

    Started by utex1984, 01-07-2008
    • Replies: 2
    • Views: 2,820
    01-07-2008 Go to last post
  13. VMWare without GUI?

    Hi, Im about to get VMWare, but im unsure which one to pick. I didn't work much yet with vmware. Here are my requirements: I need to run...

    Started by NullDevice, 01-07-2008
    • Replies: 1
    • Views: 6,702
    01-07-2008 Go to last post
  14. how to limit speed file upload with squid

    i configure squid.conf for limit speed file upload in this below acl magic_words1 url_regex -i 0.0.0.0/0.0.0.0 acl magic_words2 url_regex -i ftp...

    Started by slackman, 01-07-2008
    • Replies: 0
    • Views: 6,624
    01-07-2008 Go to last post
  15. see the number of physical disks from CLI

    Hi My first post! Am running: Red Hat Enterprise Linux AS release 3 (Taroon Update 4) How can I see what disks are physically in my Dell...

    Started by flupchaps, 01-07-2008
    • Replies: 4
    • Views: 2,854
    01-07-2008 Go to last post
  16. MySQL Port closed

    MySQL version 5.0.45 I am trying to connect to the mysql process from the computer that it's running on and I can't. I have two identical...

    Started by TakeMyCrabs, 01-07-2008
    • Replies: 0
    • Views: 946
    01-07-2008 Go to last post
  17. Exclamation Problem with Ethereal, how do I fix it?

    Hi everybody and thanks in advance, I'm trying to run ethereal and I thought I had everything I needed installed, but I get the following message...

    Started by kokotx1981, 01-07-2008
    • Replies: 2
    • Views: 728
    01-07-2008 Go to last post
  18. Seeing Mac and Win partions

    I recently just got thru installing Fedora 8 and it's pretty spiffy. I used to have Debian 4.0 but couldn't get the development environment I wanted...

    Started by rezwits, 01-06-2008
    • Replies: 2
    • Views: 474
    01-07-2008 Go to last post
  19. X desktop effects not working on FC 6.

    Hi ppl, Here is a big problem :-? I am having an Intel D-101 MB.... On my FC6, the desktop effects are not working. I tried to enable them and it...

    Started by deepumnit, 04-07-2007
    • Replies: 2
    • Views: 537
    01-07-2008 Go to last post
  20. soft link for /dev/modem

    Hi, I've re-installed FC7. Previously, I had upgraded to FC7 from FC4. I needed to define a link : ln -s /dev/ttyS0 /dev/modem but this...

    Started by thommo.d, 01-07-2008
    • Replies: 0
    • Views: 658
    01-07-2008 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •