Find the answer to your Linux question:
Page 88 of 1790 FirstFirst ... 38 78 84 85 86 87 88 89 90 91 92 98 138 188 588 1088 ... LastLast
Threads 1741 to 1760 of 35800

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 40,545
    03-20-2007 Go to last post
  1. problem skype

    Hi, I'm using fedora 16 and installed skype but when i write skype in console i have this error --->"skype: symbol lookup error: skype: undefined...

    Started by nymar, 03-27-2013
    • Replies: 1
    • Views: 723
    04-22-2013 Go to last post
  2. KVM on inspiron 3250 running RHEL 6.X

    Trying to run KVM on newly installed laptop. Laptop is Dell Inspiron 3520 - i5 CPU so should have VT capability. OS is RHEL 6.X 64bit - ...

    Started by opus, 04-19-2013
    • Replies: 5
    • Views: 1,597
    04-21-2013 Go to last post
  3. BUG: spinlock lockup on CPU by MySQL and Asterisk

    Dear All, I am new to this forum and hope to get positive reply to fix my issue which is: We have a high end server for running Asterisk PBX...

    Started by nasirjavaid, 03-19-2013
    2 Pages
    1 2
    • Replies: 14
    • Views: 2,103
    04-20-2013 Go to last post
  4. Upgrading PHP and MySQL for Joomla

    Hello all, I have a webserver running joomla 1.5 site on RHEL 5. Now I want to install another site which need newer version of MySQL and PHP. ...

    Started by amitkush, 04-12-2013
    • Replies: 3
    • Views: 1,033
    04-20-2013 Go to last post
  5. how does images/install.img work?

    In I need know process of centos/redhat net install, especially after grub. At first,...

    Started by gareth2, 04-18-2013
    • Replies: 4
    • Views: 6,240
    04-19-2013 Go to last post
  6. network issuse

    Hi, i am running window 7 on my laptop, and install vmware workstation 7 on tht i install centos 5.5, and having router i am accessing newtork...

    Started by yaswanth4b7, 03-18-2013
    • Replies: 2
    • Views: 661
    04-18-2013 Go to last post
  7. Sharing Single Folder folder with drive with NFS, Samba and FTP

    I have 6 TB Raid drive, EXT4, /dev.sdb I want to mount it on /MyMedia and shared it with NFS, Samba and FTP wit following conditions : NFS :...

    Started by kumarajay, 04-16-2013
    2 Pages
    1 2
    • Replies: 11
    • Views: 2,136
    04-17-2013 Go to last post
  8. Difficulty installing Asus usb-n13 adapter

    Hello Linux community, I am brand new to linux and I just installed Fedora on my pc. I am currently having issues setting up an Asus usb-n13...

    Started by TyGrey, 04-16-2013
    • Replies: 1
    • Views: 2,306
    04-16-2013 Go to last post
  9. Exclamation Running an LG phone tool through wine! Advice please??

    Hello, I noticed that an LG phone tool program seems to run fine through Wine. This is for diagnostics and flashing phone firmware. Would it be safe...

    Started by Levi88, 04-16-2013
    • Replies: 2
    • Views: 1,302
    04-16-2013 Go to last post
  10. [SOLVED] Gparted Error: Can't resize partition

    Hello everyone, I'm having some trouble with Gparted. I need to resize my boot partition in order to upgrade to Fedora 18, but I get the following...

    Started by BiggsHoson, 04-16-2013
    • Replies: 2
    • Views: 2,441
    04-16-2013 Go to last post
  11. Custom Scientific Linux Fermi

    Hi, I am after a little help/ guidance in the best way to approach my goal for this customization of Scientific Linux Fermi (SLF). What i am...

    Started by SL6-A1000, 03-25-2013
    • Replies: 1
    • Views: 810
    04-14-2013 Go to last post
  12. How to add new commands to gdb?

    I am using Red Hat Enterprise Linux Server release 5.4. I need to add new commands to GDB. Where can I find the codes for those commands and how to...

    Started by shalini_ellinthala, 03-25-2013
    • Replies: 1
    • Views: 641
    04-14-2013 Go to last post
  13. How to install & configure Role Base Access Control in RedHat 5.4

    Dear Experts, How to install & configure Role Base Access Control in RedHat 5.4 , whats the difference in RBAC & ACL's. ...

    Started by sumakuma2006, 04-14-2013
    • Replies: 1
    • Views: 847
    04-14-2013 Go to last post
  14. Dissecting Fedora

    Hello all, I honestly want to learn everything I can about fedora. I already have the source code, but I have no idea where to start. I want to build...

    Started by absal0m, 04-13-2013
    • Replies: 3
    • Views: 722
    04-14-2013 Go to last post
  15. Question Supercomputing

    Hello I am very interested in Linux being used in many supercomputers and have found many different benefits of using Linux. I haven't been able...

    Started by clementallen, 04-09-2013
    • Replies: 2
    • Views: 635
    04-14-2013 Go to last post
  16. Installing Alsa Audo Drivers

    Hi all, I am trying to install alsa driver but haven't had luck with it. Below what I have done. First I went to the site and downloaded the...

    Started by jgezau, 04-13-2013
    • Replies: 1
    • Views: 1,311
    04-14-2013 Go to last post
  17. High RAM usage

    I am running The current 2013 version of Fuduntu 64 bit. I am curious about why my RAM usage is so high even on idle. I have 2 PC's. 1 is an HP...

    Started by Levi88, 04-03-2013
    2 Pages
    1 2
    • Replies: 13
    • Views: 2,511
    04-13-2013 Go to last post
  18. command or script to trim a directory

    Hello all, I am very new to Linux. Here is my scenario There is a directory in linux with alot of sub-directories I want to run a command...

    Started by am09, 04-03-2013
    • Replies: 6
    • Views: 701
    04-13-2013 Go to last post
  19. How can I know a command in CentOS has finished remotely?

    I often run MATLAB on a CentOS server in the background using the nohup command, and the program will often take some hours to finish. Logging on to...

    Started by Isaac_Wang1988, 04-08-2013
    • Replies: 2
    • Views: 860
    04-13-2013 Go to last post
  20. [SOLVED] Error while installing Fedora 18

    I am currently trying to install F18 and keep getting the following error "You have not created a bootloader stage1 target device" I found this...

    Started by jgezau, 04-07-2013
    2 Pages
    1 2
    • Replies: 13
    • Views: 3,854
    04-13-2013 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts