Find the answer to your Linux question:
Page 897 of 1791 FirstFirst ... 397 797 847 887 893 894 895 896 897 898 899 900 901 907 947 997 1397 ... LastLast
Threads 17921 to 17940 of 35809

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 41,073
    03-20-2007 Go to last post
  2.  
  1. Running Oracle database on Linux cluster?

    We have about 10K to spend on server hardware. Should I buy a latest machine with 2-4 dual-cores running Windows or 10 small machines and use Linux...

    Started by Stupid, 09-11-2007
    • Replies: 0
    • Views: 646
    09-11-2007 Go to last post
  2. Burning ISO File & CentOS Question

    OK, I Downloaded all 6 CentOS ISO's from a Mirror web page (Index of /centos/5.0/isos/i386/). How do I Burn it onto a CD. I try'd burning it as a...

    Started by uRamirez87, 09-11-2007
    • Replies: 1
    • Views: 1,450
    09-11-2007 Go to last post
  3. editing a file on su

    I'm trying to edit a certain file and its telling me I dont have permissions when I did a su to root. Anyone know why?. My su root seems fine for...

    Started by Blashphemer, 09-08-2007
    • Replies: 5
    • Views: 734
    09-11-2007 Go to last post
  4. how do I obtain RedHat Linux?

    I am New to Linux. I want to get into the Linux career. Any advice as to learning Linux would be greatly appreciated. I need to download RedHat...

    Started by uRamirez87, 09-10-2007
    • Replies: 2
    • Views: 901
    09-10-2007 Go to last post
  5. Problem with Dell XPS M1210 and Intel PRO/Wireless 3945ABG

    I have a Dell XPS M1210 with the Intel® PRO/Wireless 3945ABG wireless card. The Card can be seen in the network configuration but when I try to...

    Started by amadain, 09-10-2007
    • Replies: 0
    • Views: 1,174
    09-10-2007 Go to last post
  6. Dual boot problems

    i currently have 2 100gig SATA drives one running Windows XP another Running FC7 and FC7 is currently master and XP as slave and it is only booting...

    Started by robthejackass, 09-07-2007
    • Replies: 7
    • Views: 748
    09-10-2007 Go to last post
  7. Removing a dual boot (some Vista knowledge may be required)

    Hi all, I am currently using Windows Vista as my primary operating system and about a month ago I set up a Dual Boot for Fedora Core 6. I used...

    Started by dpatagia, 09-05-2007
    2 Pages
    1 2
    • Replies: 15
    • Views: 3,017
    09-10-2007 Go to last post
  8. 'hci_scodata_pocket' error

    Hi, I'm running CentOS 5 on my multiboot system. I'm getting the following error message at boot and restart/shutdown time. $ dmesg | tail -5...

    Started by saivinob, 09-10-2007
    • Replies: 0
    • Views: 947
    09-10-2007 Go to last post
  9. problem running patch

    Hi all, I am tring to set up subversion on linux fedora 6. In one of the installation steps i ran into a problem that seems to be common enough...

    Started by imloaded24_7, 09-10-2007
    • Replies: 0
    • Views: 982
    09-10-2007 Go to last post
  10. Stop Logwatch / Cron emailing me!

    Hi, I have managed to configure one of our servers to email me Logwatch & Cron details... but I don't want them! I think I have managed to set...

    Started by Getafix, 09-09-2007
    2 Pages
    1 2
    • Replies: 14
    • Views: 28,315
    09-10-2007 Go to last post
  11. How to change Permission to read only file system of NTFS

    hello dear all, i added a line in /etc/fstab as shown in below. /dev/hda3 /root/Drive_C ntfs rw,umask=022 0 0 Then I mounted and entered into...

    Started by aung_phyo, 09-09-2007
    • Replies: 8
    • Views: 9,184
    09-10-2007 Go to last post
  12. Real Player 10

    I am using Fedora 7 and I wanted to be able to play my mp3s. I tried a lot of different downloads and things out there, and red hat(e) kept deleting...

    Started by krow14, 09-09-2007
    2 Pages
    1 2
    • Replies: 17
    • Views: 1,578
    09-10-2007 Go to last post
  13. Installing Fedora Core 4

    I'm trying to install fc4 on an Imac (blue one) with a g3 processer it was running os9 until I tried installing fc4.Media check went fine on disk I...

    Started by AMZ, 09-03-2007
    • Replies: 7
    • Views: 869
    09-10-2007 Go to last post
  14. Red face Zio CameraMate and Linux.

    Hi folks! Handy little box for capturing your old VHS videos and stuffing them onto a DVD. The W*****s software supplied works OKish but I...

    Started by WhelkMaster, 07-23-2007
    • Replies: 1
    • Views: 1,872
    09-10-2007 Go to last post
  15. Cool host compiler or cross-toolchain compiler..help

    hi I tried to compile the video driver programs in uclinux using "gcc" command.But it shows many errors both on header files and main program.Now...

    Started by yeah, 09-10-2007
    • Replies: 0
    • Views: 689
    09-10-2007 Go to last post
  16. How to find hard disk size

    Dear All, Please let me know that how can i find the total hard disk size of my system. I have enterprise Linux Advance Sever. I try to find out...

    Started by noman, 09-10-2007
    • Replies: 6
    • Views: 12,953
    09-10-2007 Go to last post
  17. Get shell bash scripts encrypted and executable

    I'm sorry in advance if there is a thread similar to my one, but I didn't find it with linuxforums.org site search. It would sound a bit cheesy...

    Started by artiomix, 09-04-2007
    • Replies: 9
    • Views: 20,107
    09-10-2007 Go to last post
  18. Facing problem with xpde start up on fedora 7 core ..!!!

    hi , i have installed the fedora 7 core on my hard drive . Then i installed xpde rpm over it (Xpde is a light weight desktop environment ) . Now i...

    Started by dskonnur, 09-10-2007
    • Replies: 0
    • Views: 652
    09-10-2007 Go to last post
  19. CD not working

    Hi friends, Now this is a funny issue. Everytime ia m trying to insert a CD into my DVD ROM, it coming out. My OS is RHELAS 4 and my CD is...

    Started by linuxuser_1, 09-10-2007
    • Replies: 0
    • Views: 640
    09-10-2007 Go to last post
  20. Configuring Linux dialer for broadband

    I have linux federo core 4. I have airtel broadband connection (which I am connecting using dailer in Windows XP). If I do, ifconfig, i'm getting...

    Started by genusino, 05-08-2007
    • Replies: 2
    • Views: 2,844
    09-10-2007 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •