Find the answer to your Linux question:
Page 898 of 1787 FirstFirst ... 398 798 848 888 894 895 896 897 898 899 900 901 902 908 948 998 1398 ... LastLast
Threads 17941 to 17960 of 35737

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 39,583
    03-20-2007 Go to last post
  1. Disabling Right Click in FC6

    hi, ive got some work stations which i wish to lock down as much as possible so that all the users can do is double click on an icon, or shutdown...

    Started by crazy01, 09-06-2007
    • Replies: 0
    • Views: 732
    09-06-2007 Go to last post
  2. Flash disk in fedora 7

    Hi, fedora in my laptop seems not automount the flash disk, hot to mount the flash disk manually? thx

    Started by Thesti, 09-06-2007
    • Replies: 1
    • Views: 656
    09-06-2007 Go to last post
  3. couldn't configure networking

    Hi, i've installed, fedora 7. and at the gui there's a menu to configure networking. but when i clic it, nothing happens. any package that i...

    Started by Thesti, 09-05-2007
    • Replies: 3
    • Views: 740
    09-06-2007 Go to last post
  4. Wink X11VNC to centos 4.5

    Hi friends, I got a Centos 4.5 x86_64 Machine running in remote place, I am able to ssh, VNC (vncserver-5901 etc..) to that with VPN connection....

    Started by sridhar_reddapani, 09-06-2007
    • Replies: 0
    • Views: 2,426
    09-06-2007 Go to last post
  5. rejecting I/O to offline device

    I keep getting these in my dmesg anyone know what i should do this is a real pain as the server is hosted remotely and i cannot even reboot because...

    Started by c0mputerking, 09-06-2007
    • Replies: 0
    • Views: 19,322
    09-06-2007 Go to last post
  6. Can't start crond

    Hi. I have FC5. What could be wrong, because I can't start crond? I have checked, and crond is not on. I have...

    Started by EYPO, 09-05-2007
    • Replies: 3
    • Views: 2,207
    09-06-2007 Go to last post
  7. how do I burn a CD without an application?

    hi i want to burn a CD without an application (from shell for example ) files (from my computer) to CD ,and CD to CD Thank you....

    Started by slow_computer, 09-06-2007
    • Replies: 1
    • Views: 730
    09-06-2007 Go to last post
  8. no hard drive message

    Hey guys im totally new to fedora so im sure youve probably seen something like this. when im trying to install fedora 7 on a formatted hard drive,...

    Started by Boger, 09-05-2007
    • Replies: 0
    • Views: 590
    09-05-2007 Go to last post
  9. FC7 Broadcom wireless solution

    my original error: SIOCSIFFLAGS: Operation not supported Hopefully this can help you get your Broadcom Wireless card working. ndiswrapper is not...

    Started by Kesler, 09-05-2007
    • Replies: 0
    • Views: 2,337
    09-05-2007 Go to last post
  10. problem with mounting filesystems at startup

    hi, a while back fedora suddenly stopped mounting my second hard drive, and to access i have to mount the second harddrive manually, which isnt too...

    Started by MidloRollin, 09-04-2007
    2 Pages
    1 2
    • Replies: 15
    • Views: 2,078
    09-05-2007 Go to last post
  11. Unable to connect with telnet, ssh, ftp, etc...

    I Have a redhat linux machine that locked up. Unable to connect to machine with telnet, ssh or ftp. Services going out of the machine webserver,...

    Started by djlerman, 09-05-2007
    • Replies: 0
    • Views: 767
    09-05-2007 Go to last post
  12. internet connection

    Hi friends, I wanted to use tata indicom wireless internet connection on RHEL AS 4.But the Cd they provide is for windows.How should i use it for...

    Started by linuxuser_1, 09-04-2007
    • Replies: 2
    • Views: 733
    09-05-2007 Go to last post
  13. Exclamation Make Error: user mockbuild does not exist

    While trying to install gtk+-devel by the rpm -i command, I get the following error: User Mockbuild Does not Exist, Using Root; The line flies...

    Started by Tsarevich, 09-05-2007
    • Replies: 0
    • Views: 5,340
    09-05-2007 Go to last post
  14. kernel compiling

    hi i tried to compile my kernel 2.4.20-8 to 2.4.20-8magic but it gives some error abot kernel panic and initrd not found anybody please help me...

    Started by asl, 09-05-2007
    • Replies: 0
    • Views: 627
    09-05-2007 Go to last post
  15. Samba Setting

    I was using Fedora 5.0 and set up the Samba file sharing successfully. When I installed Fedora 7.0 and using same setting as Fedora 5.0, The shared...

    Started by avatar0328, 09-05-2007
    • Replies: 0
    • Views: 638
    09-05-2007 Go to last post
  16. zooming addon package

    Hi folks, F7 x86_64 Firefox Not many add-on available for 64bit version Firefox. I'm looking for a software addon to Firefox which can...

    Started by satimis, 09-05-2007
    • Replies: 3
    • Views: 832
    09-05-2007 Go to last post
  17. Network Error: No Route to host

    Hi all I'm a complete newbie to Linux. I have little or no experiance at all! I wish to be able to remote into the terminal from my windos...

    Started by Grahambo2005, 07-23-2007
    • Replies: 4
    • Views: 8,866
    09-05-2007 Go to last post
  18. How install packages tar.gz in Fedora Core 4

    I want to install one package tar.gz in Fedora Core 4. First I transforn this package from tar.gz into tar by command gunzip. Second I open *.tar...

    Started by root1, 09-05-2007
    • Replies: 1
    • Views: 2,580
    09-05-2007 Go to last post
  19. need to install RedHat.plz help

    Hi, I am using Winxp on my PC and want to install RedHat Linux;for that i want free space,I have backed up my data on 2 logical drives(of 10 Gb...

    Started by amyth99, 09-05-2007
    • Replies: 1
    • Views: 637
    09-05-2007 Go to last post
  20. problem with installing wireless card

    I have tried to use wireless internet on fedora 6. I tried to install ipw3945-1.2.2 but when i tried to install it, it says to install...

    Started by jeff_00789, 09-05-2007
    • Replies: 1
    • Views: 638
    09-05-2007 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts