Find the answer to your Linux question:
Page 911 of 1734 FirstFirst ... 411 811 861 901 907 908 909 910 911 912 913 914 915 921 961 1011 1411 ... LastLast
Threads 18201 to 18220 of 34679

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 28,592
    03-20-2007 Go to last post
  2.  
  1. can't load kernel module

    Hi, I'm trying to get ntfsmount working, and my kernel can't load fuse: I have not upgraded my kernel since installing this. Fuse is installed...

    Started by erinspice, 06-21-2007
    • Replies: 3
    • Views: 1,058
    06-21-2007 Go to last post
  2. Installing a Printer on FEDORA CORE 7

    How do I go about installing my printer on Fedora Core 7? Do i run it out of the terminal or some other method? If its terminal method, i'll need the...

    Started by raiderleaf, 06-14-2007
    • Replies: 5
    • Views: 605
    06-21-2007 Go to last post
  3. OpenGL Apps Cause X Server To Reset

    Hello Everyone, I have several OpenGL apps that I wrote a while back. All of them work perfectly. I use a Nvidia card with the proprietary drivers...

    Started by zach297, 06-21-2007
    • Replies: 1
    • Views: 401
    06-21-2007 Go to last post
  4. Sudo Removal

    Hi All, Could anyone help me , I want to know how to remove sudo from the linux system completely. what are the pre and post removal tasks. ...

    Started by raja_gk7, 06-21-2007
    2 Pages
    1 2
    • Replies: 11
    • Views: 1,350
    06-21-2007 Go to last post
  5. Question Xvnc. Almost there!

    Hi guys. Nice clean forum you get running here. I've just signed up. I'm fairly new to Linux and very keen to learn it as it seems the IT industry...

    Started by lukebrynycz, 06-20-2007
    • Replies: 4
    • Views: 557
    06-21-2007 Go to last post
  6. Exclamation Which IP type

    Hey, Any of my forum friends, interesting issue try to solve it i am stucked too, see this thread-->...

    Started by infoshirish, 06-21-2007
    • Replies: 2
    • Views: 425
    06-21-2007 Go to last post
  7. Red face GRUB HardDisk error...!!!

    Hey, I have 2 HardDisks parallely conected to my machine. I sucessfully installed redhat RHEL-4 on the slave HDD. It asked me to reboot after...

    Started by infoshirish, 06-20-2007
    • Replies: 5
    • Views: 1,092
    06-21-2007 Go to last post
  8. How do I get a graphical process listing

    I have FC-6 and use KDE. I was trying to return a program from full screen mode. I started pushing key combinations and I accidentally brought up...

    Started by royeo, 06-21-2007
    • Replies: 1
    • Views: 452
    06-21-2007 Go to last post
  9. configuring wireless card

    Hi to All, I am using Lenovo laptop with dual with Windows XP and RHEL.WIreless card is properly working in Windows XP But same I would like to...

    Started by sachin1361, 06-19-2007
    • Replies: 6
    • Views: 4,206
    06-21-2007 Go to last post
  10. Portmap Error

    Hi, I m getting the following error while starting portmap .. ....could any help ? # service portmap start Starting portmap: portmap: error...

    Started by padum_1, 06-21-2007
    • Replies: 4
    • Views: 2,830
    06-21-2007 Go to last post
  11. Changes to kernerl rpm

    Hi all, I am new to linux so my question may be foolish.... I am using FC4. I have kernel-2.6.11-1.1369_FC4.i686.rpm and...

    Started by liveshell, 06-20-2007
    • Replies: 3
    • Views: 453
    06-21-2007 Go to last post
  12. Help with X configuration (ati, DVI, toshiba HD TV)

    Greetings. I've installed Fedora 7 on a box that has an ATI radeon RV370 card in it with DVI out. I'm trying to get X configured and the best I...

    Started by lanemax, 06-21-2007
    • Replies: 0
    • Views: 799
    06-21-2007 Go to last post
  13. Need Help Configuring Two NIC Cards

    I have spent several days trying to get two NIC cards to work in my Linux box. I'd sure appreciate any assistance you all might have! I'm running...

    Started by 48hours, 06-20-2007
    • Replies: 2
    • Views: 882
    06-21-2007 Go to last post
  14. Exclamation Need help with BASH script

    Ok... here goes. I have a script that works fine when you launch from a terminal window, but I cant get it to work from a desktop icon (I have no...

    Started by ocvdave, 06-21-2007
    • Replies: 0
    • Views: 394
    06-21-2007 Go to last post
  15. PXE boot

    Hello all, I have a requirement to be able to boot a server via PXE from an XP laptop to then install RHEL4 U3 from ISO images. I cannot change...

    Started by tbiller, 06-20-2007
    • Replies: 1
    • Views: 430
    06-20-2007 Go to last post
  16. modprobe is missing

    I have two posts I am currently trying to solve. It seems modprobe has disappeared. Anyone know why or how to fix it?...

    Started by MikeTbob, 06-19-2007
    • Replies: 3
    • Views: 1,265
    06-20-2007 Go to last post
  17. Linux Cluster: moving account info

    Hello all, I am working on the setup of a (Fedora Core 6) Linux Cluster. So far I have 3 machines on it - one master node and two slave nodes. I...

    Started by solenoid, 06-19-2007
    • Replies: 4
    • Views: 515
    06-20-2007 Go to last post
  18. Question Install Modem - Agere 56k Softmodem

    Help, im new to linux!! i have attached a text file where i ran "scanmodem" to find the chipset of my modem, examined it as best as i could, and...

    Started by virus.cs, 06-19-2007
    • Replies: 4
    • Views: 749
    06-20-2007 Go to last post
  19. Installing FC7

    Hi All, I have download Fedora Core 7 at work. I have the full DVD version (Fedora-7-i386), and the two LiveCD versions (Fedora-7-KDE-Live-i686,...

    Started by JeremyG, 06-20-2007
    • Replies: 6
    • Views: 606
    06-20-2007 Go to last post
  20. Linux getting stuck at "Starting kprinter_check" while loading

    Hi, I have this linux machine which I reloaded today. I started out fine and got stuck at "Starting kprinter_check". Now, the problem is, I...

    Started by naganaga, 06-20-2007
    • Replies: 0
    • Views: 388
    06-20-2007 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •