Find the answer to your Linux question:
Page 92 of 1740 FirstFirst ... 42 82 88 89 90 91 92 93 94 95 96 102 142 192 592 1092 ... LastLast
Threads 1821 to 1840 of 34782

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 29,417
    03-20-2007 Go to last post
  1. Unable to remove openssh

    Hi, I was trying to uninstall openssh-server with command yum erase openssh-server-4.3p2-82.el5 There is a power failure before yum fully...

    Started by scottralf, 05-07-2012
    • Replies: 1
    • Views: 919
    05-07-2012 Go to last post
  2. Single-Master Replication steps for RedHat Directory Server 8.2

    Hi, I have installed Red Hat Directory Server in 2 machines where we are using RHEL 5. Now for replication i have to use Single-Master Replication...

    Started by wisemind85, 05-07-2012
    • Replies: 0
    • Views: 500
    05-07-2012 Go to last post
  3. Symbolic links in tar file

    Hello all, In my directory u01 , I have 2 subdirectories (u04 and u05) In subdirectory u05 are two links to other directories. See the...

    Started by HermanPool, 05-06-2012
    • Replies: 1
    • Views: 1,131
    05-06-2012 Go to last post
  4. Regding OSSEC

    FYI... Installed OSSEC server version 2.6 in Cent OS 6.2 and agents are web servers installed in chroot environment. In ossec.conf file,...

    Started by vamsi_k, 05-04-2012
    • Replies: 2
    • Views: 637
    05-05-2012 Go to last post
  5. configuring vga monitor as vt-100 terminal

    Hi I want to configure my linux pc as a VT-100 terminal so that I can gather data from Serial port .It is to be done for some specific work....

    Started by dineshbij75, 05-05-2012
    • Replies: 1
    • Views: 662
    05-05-2012 Go to last post
  6. KVM images and backing up to another server

    I have a question about backing up KVM images while they are still running. I have tried this for a Windows 2003 image and it appears to be working....

    Started by npolite, 05-03-2012
    • Replies: 4
    • Views: 1,963
    05-05-2012 Go to last post
  7. RH Multipath

    Hi, I have added a new LUN to a RHEL5 32-bit server and multipath has picked up the 3 new paths: i.e. /dev/sdc /dev/sdd /dev/dm-8 I have...

    Started by Harry11, 05-04-2012
    • Replies: 3
    • Views: 1,115
    05-05-2012 Go to last post
  8. How to check my server raid disk info?

    I have one centos server, it has raid disk, now i want to know the raid level, every disk information and status, also i want to know how to check if...

    Started by jistso, 05-03-2012
    2 Pages
    1 2
    • Replies: 10
    • Views: 27,825
    05-05-2012 Go to last post
  9. [SOLVED] resized a logical volume; wrong order

    I am not sure what to do. I have a fedora 16 server, and I re-sized the logical volume before I re-sized the filesystem. Now the computer will only...

    Started by BenjiWiebe, 05-04-2012
    • Replies: 1
    • Views: 442
    05-05-2012 Go to last post
  10. RHEL 6.2 Rescue Image best practice

    Hello, I am running RHEL 6.2 64 bit os with EXT 4 file system. I am fairly new to linux but I am trying to find a best practice way to backup...

    Started by pkroetsch, 05-02-2012
    • Replies: 6
    • Views: 2,408
    05-04-2012 Go to last post
  11. Memory problems in NFS client server

    Hi all, i have some doubts in a situation that i fail to get an answer in Google. I have a solaris 10 nfs server and 5 centos 6.0 nfs clients....

    Started by blast, 05-02-2012
    • Replies: 3
    • Views: 1,449
    05-04-2012 Go to last post
  12. RHEL 6.2 Error in Add/Remove Software

    I am facing an error while trying to open the Add/Remove Software. When I try to open the program it shows, 'The Group List was Invalid' The...

    Started by seldom, 05-02-2012
    • Replies: 2
    • Views: 10,321
    05-04-2012 Go to last post
  13. Recreate /etc/mtab - Redhat Enterprise Linux release 4 (Nahant)

    Hello, This is my first post. I have an empty (0 bytes) /etc/mtab. I know rebooting the server will re-create the file, but since this is...

    Started by cc_consulting, 05-03-2012
    • Replies: 1
    • Views: 1,536
    05-04-2012 Go to last post
  14. Cool Cannot create Volume Groups while installing RHE 5 on Vmware 4.0.2

    Hi, I have tried mulitple times installing RHE 5 on Vmware, the installation works fine but i am not able to create Volume Groups (or partitions)...

    Started by rockfella, 05-01-2012
    • Replies: 8
    • Views: 575
    05-03-2012 Go to last post
  15. Server desktop not starting.

    Hi all, I've installed desktop mod centos 6.2 final . And server restart. But desktop not start. How do I start with centos 6.2 desktop mod? ...

    Started by Mhmtyy, 04-17-2012
    • Replies: 6
    • Views: 1,536
    05-03-2012 Go to last post
  16. Question Networking in kickstart

    I'm using a script in %pre that prompts for IP, hostname, etc. The answers are dumped out as variables and used to set up the config files in %post ...

    Started by jnojr, 05-03-2012
    • Replies: 2
    • Views: 631
    05-03-2012 Go to last post
  17. Question %include in kickstart

    RHEL 5.4 I'm trying to use %include statements in my kickstarts, and am running into some problems. In %pre, I can %include...

    Started by jnojr, 04-17-2012
    • Replies: 3
    • Views: 1,348
    05-03-2012 Go to last post
  18. First time install - fedora or red hat

    Hi all, I currently have windows installed on my laptop and I am planning to wipe that and install a fedora or red hat. My question was, how do I...

    Started by who, 05-01-2012
    • Replies: 3
    • Views: 565
    05-03-2012 Go to last post
  19. How to install PHP 4.4.9, MySQL 4.1.22 & apache 1.3.9 on centos 5???

    Hi, I want to install PHP 4.4.9, MySQL 4.1.22 & apache 1.3.9 on my Centos 5. Please dont ask me why I am installing such an old version. I know...

    Started by Asado, 05-03-2012
    • Replies: 2
    • Views: 2,175
    05-03-2012 Go to last post
  20. unable to resolve label /home

    Dear Mike, I am having the same problem, and so while searching on net, i saw this post. I am having same problem, I have red hat installed on...

    Started by shivu, 05-02-2012
    • Replies: 3
    • Views: 1,686
    05-03-2012 Go to last post

Page 92 of 1740 FirstFirst ... 42 82 88 89 90 91 92 93 94 95 96 102 142 192 592 1092 ... LastLast

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts