Find the answer to your Linux question:
Page 93 of 1786 FirstFirst ... 43 83 89 90 91 92 93 94 95 96 97 103 143 193 593 1093 ... LastLast
Threads 1841 to 1860 of 35717

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 39,350
    03-20-2007 Go to last post
  1. [SOLVED] Instruction for setup bridged networking

    Hi all, Host - Fedora 18 desktop 64bit VM (Guest) - Ubuntu 12.04 desktop 64bit Virtualizer - Oracle VirtualBox Please advise where can I find...

    Started by satimis, 02-21-2013
    • Replies: 4
    • Views: 1,033
    02-22-2013 Go to last post
  2. Encounter some problem on running Fedora18

    Hi, Fedora 18 desktop 64bit newly installed. Encountered following problems; 1) When I tried to play a .mp4 file I get the message ...

    Started by satimis, 02-20-2013
    • Replies: 5
    • Views: 646
    02-22-2013 Go to last post
  3. Cron not working

    Hi, I tried to put up several cronjobs throughout a cron file. My file looks like this: 00 0 * * * root root/bin/ 00...

    Started by Twan, 02-14-2013
    • Replies: 4
    • Views: 686
    02-21-2013 Go to last post
  4. ssh root access

    Hi, I'm configuring a dedicated server the site is in /home/account I want to disable ssh root access but do I need to create another user and set...

    Started by umbloaded, 02-20-2013
    • Replies: 3
    • Views: 534
    02-20-2013 Go to last post
  5. Server hangs, i/o issue?

    Hello, I have a strange problem with one of my servers. Recently it started hanging. Not often, like once a month and I have to reboot it...

    Started by leeyaa, 02-20-2013
    • Replies: 1
    • Views: 2,747
    02-20-2013 Go to last post
  6. too many space used

    I have been moving 800 Gb of files from one server to another with this command: wget -r -c -nH -N --cut-dirs=3 ft p://user:pass at...

    Started by umbloaded, 02-19-2013
    • Replies: 3
    • Views: 477
    02-19-2013 Go to last post
  7. Re treatment on spare space - HD

    Hi all, Fedora 18 desktop 64bit, newly installed The capacity of the HD is 2TB $ df -h Filesystem Size Used Avail Use%...

    Started by satimis, 02-19-2013
    • Replies: 3
    • Views: 742
    02-19-2013 Go to last post
  8. Question Redhat 5.5

    Hi I have RHEL 5.5 server in my office. it has samba server. earlier it was having fetchmail working fine. Now it is not working. Iam new to linux...

    Started by janraman79, 02-11-2013
    • Replies: 3
    • Views: 447
    02-19-2013 Go to last post
  9. SD CARD Problem

    Hi, I'm trying to create an ext2 partition on SDcard but when i try to open it later i got this error "Error mounting: mount: wrong fs type, bad...

    Started by nymar, 02-18-2013
    • Replies: 7
    • Views: 779
    02-19-2013 Go to last post
  10. HTTP CRITICAL on Nagios

    I've been running nagios for about last three month, but recently from last 2-3 days a problem started appearing with one of my service. As i check...

    Started by kuldeep1333, 02-18-2013
    • Replies: 1
    • Views: 5,106
    02-18-2013 Go to last post
  11. help management

    hello, anyone who trusted and been a long time member here, can help me with the installation of php-imap module on my CentOS server? if so please...

    Started by mailnet, 02-15-2013
    • Replies: 9
    • Views: 1,027
    02-17-2013 Go to last post
  12. Compiling Buildroot

    Hi, I'm newbie with LINUX and i'm trying to compile my buildroot under FEDORA 15 following the "Linux from scratch" after a long time compiling...

    Started by nymar, 02-13-2013
    • Replies: 1
    • Views: 1,440
    02-17-2013 Go to last post
  13. Fedora 18 (new install) won't allow adding additional users

    Hi, I previously installed and ran Fedora 17 LXDE and XFCE spins as well as the gnome standard install as virtual machines on a Windows 7 64 bit...

    Started by ozzlawrence, 02-14-2013
    2 Pages
    1 2
    • Replies: 11
    • Views: 3,655
    02-17-2013 Go to last post
  14. VMware tools can't find headers in Fedora 18 virtual machine

    Two Fedora 18 installs (LXDE and XFCE spins) running as virtual machines fail to install VMware Tools as VMware cannot find the headers. I've...

    Started by ozzlawrence, 02-14-2013
    • Replies: 5
    • Views: 2,007
    02-16-2013 Go to last post
  15. altering PATH variable

    Hey all, I am trying to add a path to my PATH variable on redhat linux and seem to be having problems. I can set the path variable like this: ...

    Started by redhawk87, 02-15-2013
    • Replies: 2
    • Views: 723
    02-15-2013 Go to last post
  16. Yum in CentOS?what is it?

    Hi guys ,i was trying to install samba in my centos,did a bit of googling when it said about using the "yum install samba" command? what is a yum?

    Started by shreesh, 02-15-2013
    • Replies: 3
    • Views: 683
    02-15-2013 Go to last post
  17. How do i install configure samba in my Vmware CentOS ?

    Hi ,i have installed CentOS in VMWare and installed samba, now i don't know to configure samba in the Guest OS(CentOS). Mine's a Sony Vaio running on...

    Started by shreesh, 02-15-2013
    • Replies: 3
    • Views: 1,946
    02-15-2013 Go to last post
  18. Upload Issue

    Hi All, I am new in Linux, Please help me. I am facing uploading issue in my network. Whenever I am trying to upload any small/large file via...

    Started by lsolanki84, 02-11-2013
    • Replies: 5
    • Views: 911
    02-15-2013 Go to last post
  19. How to give the same password which expired

    Hello If user password is expired then the request from the user is to provide the same password so how can we resolve.

    Started by vrk, 02-12-2013
    • Replies: 4
    • Views: 658
    02-14-2013 Go to last post
  20. Add Remove software in redhad

    HI I'm trying to install gcc but getting the following error: # rpm -qa | grep gcc libgcc-4.4.7-3.el6.x86_64 # rpm -ivh...

    Started by Ejdaha, 02-10-2013
    • Replies: 3
    • Views: 1,342
    02-14-2013 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts