Find the answer to your Linux question:
Page 949 of 1786 FirstFirst ... 449 849 899 939 945 946 947 948 949 950 951 952 953 959 999 1049 1449 ... LastLast
Threads 18961 to 18980 of 35715

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 39,333
    03-20-2007 Go to last post
  1. Archive Manager Can't open .rar

    Get this error message: Could not open "DJ Jazzy Jeff - The Return Of The Magnificent (2007) - Hip Hop By FEFE2003.rar" Archive type not...

    Started by Captain.Sassy, 07-07-2007
    • Replies: 4
    • Views: 3,665
    07-09-2007 Go to last post
  2. package require not found

    Hi all, I logged into a tcl shell by typing tclsh in the terminal, then i typed "package require Tk" ,but i got an error message "can't find...

    Started by shady_abdelwahed, 07-09-2007
    • Replies: 0
    • Views: 626
    07-09-2007 Go to last post
  3. Help Me

    Hi I am Ver vey new in linux, i installed Fedora 6, Now i m facing some probs I have other Drives NTFS and Vfat which show on my Win Xp but it...

    Started by umerkk, 07-09-2007
    • Replies: 7
    • Views: 836
    07-09-2007 Go to last post
  4. ftp shell script from crontab

    On a Centos 4.4 system I have a shell script that looks like this: #!/bin/sh HOST='www.my_host_address.tld' USER='my_username'...

    Started by charlie205, 05-30-2007
    3 Pages
    1 2 3
    • Replies: 23
    • Views: 6,675
    07-09-2007 Go to last post
  5. Unhappy mp3 support for Fedora 6

    I have been using fedora for a total of 3 days now, this is the first time that I have worked with Linux. I understand that fedora doesn't come...

    Started by arunbg, 07-08-2007
    2 Pages
    1 2
    • Replies: 17
    • Views: 1,904
    07-09-2007 Go to last post
  6. rpm compile time error:make error

    hi i was compiling rpm-4.4.2 and while the make command i got error: "../system.h :selinux/selinux.h:no such file or directory" and...

    Started by ashmita04, 07-09-2007
    • Replies: 1
    • Views: 869
    07-09-2007 Go to last post
  7. Kernel configuration is invalid.

    I am a newbie and I was trying to make a simple hello module . I got this error message Kernel configuration is invalid. ...

    Started by hanumant, 07-09-2007
    • Replies: 1
    • Views: 10,791
    07-09-2007 Go to last post
  8. Fedora Won't Boot

    I installed Linux Fedora Core 7. The problem is, that although I install the GRUB Boot Loader, it doesn't appear and directly skips to the Windows...

    Started by Tsarevich, 07-09-2007
    • Replies: 3
    • Views: 709
    07-09-2007 Go to last post
  9. Thumbs down IPtables firewall Configuration

    Hi I am new in Linux. i want no body can enter in my local aln through Internet, i want to block all trafficcoming from internet. but I want to...

    Started by sbjohal, 07-09-2007
    • Replies: 0
    • Views: 553
    07-09-2007 Go to last post
  10. hard drive full with nothing on it?!?!

    Hi all Like it says on the tin, I have a 400Gb hard drive that reports nothing on it apart from some flashing ansi characters (?!?!?!) but reports...

    Started by fryarama, 06-29-2007
    • Replies: 8
    • Views: 2,588
    07-09-2007 Go to last post
  11. Exclamation Please help me with "local login"?!!!

    Please help me: I'm very new to Linux and I don't know much about it. I have installed Fedora 7 in my PC, but I don't know how to login into my...

    Started by uraniumuk, 07-09-2007
    • Replies: 1
    • Views: 614
    07-09-2007 Go to last post
  12. Question [SOLVED] Recover my bookmark

    i'm using fc4 and mozilla firefox...the browser hangs so i used force quit....when i restarted again it something like, "default profile already in...

    Started by Lakshmipathi, 07-07-2007
    • Replies: 2
    • Views: 669
    07-09-2007 Go to last post
  13. Not able to play audio/video

    Hi everybody.I have fedora core 6 and suse 10.2 on my machine at home.But both are not able to play .mp3, .wmv, .avi, .dat etc. I have installed lot...

    Started by albertspade, 07-09-2007
    • Replies: 2
    • Views: 693
    07-09-2007 Go to last post
  14. Fedora 6 will not boot after install

    I tried to install Fedora 6 on separate drive. It will not re-boot after install. I have an ECS nForce4M-A Motherboard with EVGA e-Geforce 7100GS...

    Started by sparky46, 07-08-2007
    • Replies: 1
    • Views: 606
    07-09-2007 Go to last post
  15. Question Boot rewrites System Files

    Well.... I browsed the threads about firstboot and can't seem to find the following covered. I'm hoping someone can help me out. I believe I...

    Started by Roger S., 07-04-2007
    • Replies: 4
    • Views: 850
    07-09-2007 Go to last post
  16. Desktop Effecr Error

    hi, i have a fedora core 6, and recently after updating my fc6 i have a problem with my desktop effect. Everytime i enable it my windows would...

    Started by kinngg, 07-08-2007
    • Replies: 1
    • Views: 597
    07-08-2007 Go to last post
  17. Xserver

    hello every body i m a newbie to linux i dnt knw much abt tht i posted earlier my problem but was bz in my exams anyways i read alot of post but i...

    Started by Baabu, 07-07-2007
    • Replies: 9
    • Views: 1,193
    07-08-2007 Go to last post
  18. VMware issues with F7

    Couple of questions after installing and updating F7 both 'for real' and in VMware on XP. 1. The kernel of my 'real' F7 is: 2.6.20-2925.11.fc7xen,...

    Started by bidevi, 07-08-2007
    • Replies: 0
    • Views: 8,276
    07-08-2007 Go to last post
  19. FC7 Shutting down problem

    Hi, I am using FC7 and even I have already enter the acpi=off, but still unable to shut down the system properly. All I got is a System Halt and...

    Started by hawkins, 07-07-2007
    • Replies: 3
    • Views: 666
    07-08-2007 Go to last post
  20. Question Install Using Text Mode Core 7

    I just purchased Fedora Core 7 after SuSE 9.2. My Computer has a 192 MB RAM. I can not use the Anaconda Graphical Installer because of less RAM. I...

    Started by Tsarevich, 07-08-2007
    • Replies: 2
    • Views: 709
    07-08-2007 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts