Find the answer to your Linux question:
Page 955 of 1790 FirstFirst ... 455 855 905 945 951 952 953 954 955 956 957 958 959 965 1005 1055 1455 ... LastLast
Threads 19081 to 19100 of 35798

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 40,522
    03-20-2007 Go to last post
  1. TFTP Error

    => printenv bootcmd=bootfmh bootdelay=5 baudrate=19200 loads_echo=1 autoload=no ...

    Started by velu06, 07-06-2007
    • Replies: 1
    • Views: 6,364
    07-06-2007 Go to last post
  2. new job - usb key without mount permissions

    hi i started a new job recently and its all redhat. my box is a hp machine with usb. im trying to use my kingston usb key on it but i cant use the...

    Started by jicjoc, 07-06-2007
    • Replies: 3
    • Views: 853
    07-06-2007 Go to last post
  3. FC5 login problem Help Please

    my pc was shutdown due a power failure. i powred it on and it boot fine butt i cant login as root!!!like someone change the password!!! any ideas???

    Started by gkoni, 07-05-2007
    • Replies: 5
    • Views: 759
    07-06-2007 Go to last post
  4. FC-4 not booting

    Things were actually working fine until today. When i booted my machine, I am getting the following message : /dev/VolGroup00/LogVol00 : File...

    Started by kris.c, 07-05-2007
    • Replies: 6
    • Views: 807
    07-06-2007 Go to last post
  5. Need help to modify GRUB for Fedora 6 install

    I want to replace Red Hat 9 on a mobile rack with Fedora Core also on a mobile rack. I have Windows 2KP on the primary hard drive. When I power...

    Started by DonEric64, 07-06-2007
    • Replies: 2
    • Views: 1,244
    07-06-2007 Go to last post
  6. Arrow ****in performance with fedora core 7

    i have fc 7 in my laptop (DELL Latitude D820). everything is very good but last night im updating with autoupdate when adsl modem restarted & crash...

    Started by mithridates, 07-02-2007
    • Replies: 4
    • Views: 925
    07-06-2007 Go to last post
  7. Fedora 7 dual head with nVidia 6200

    Having some problems getting dual monitors working with F7 and my nVidia 6200 AGP card. The setup is using identical TFT monitors (Iiyama ProLite...

    Started by dawguk, 07-06-2007
    • Replies: 0
    • Views: 1,374
    07-06-2007 Go to last post
  8. How to install linux on 25 pcs simultateously

    Hello everybody.I am new to this forum as well as linux.So here is my first thread which is a problem.And I expect that somebody will definitely come...

    Started by albertspade, 07-04-2007
    2 Pages
    1 2
    • Replies: 11
    • Views: 1,454
    07-06-2007 Go to last post
  9. TIFF2PDF not working w/ FC6

    tiff2pdf worked fine with FC4, but not with FC6. Now I see the following sequence & messages & it writes a pdf with garbage in it. $ ls Alto Sax...

    Started by vcable, 07-05-2007
    • Replies: 0
    • Views: 1,926
    07-05-2007 Go to last post
  10. Shutdown & Restart option missing

    Linux newbie here :mrgreen: The shutdown and restart option is missing from the logout menu of my FC6 machine :confused: How do i restore it ??...

    Started by _blazee__, 07-03-2007
    • Replies: 7
    • Views: 1,338
    07-05-2007 Go to last post
  11. Firefox plugin

    Hi, Please help me as I think I made a mess with my firefox and now it cant view any jre sites. I have already installed the latest...

    Started by hawkins, 07-02-2007
    • Replies: 7
    • Views: 1,091
    07-05-2007 Go to last post
  12. zImage and ramdisk loading problem

    Hi all, I have come across this group when searching for RAM disk and zImage related document. I am a beginner for Linux platform. The...

    Started by tushar_barahate, 07-05-2007
    • Replies: 0
    • Views: 1,267
    07-05-2007 Go to last post
  13. Duplicated server?

    Hi, This is no doubt a newb-type question, but I *know* there has got to be a good way and a best way to do this: I have a RHEL3 server that I...

    Started by DaveOne, 07-04-2007
    • Replies: 1
    • Views: 789
    07-05-2007 Go to last post
  14. PHP5 JAVA Integration

    Dear All, I am trying to integrate JAVA with PHP5 but unsuccessful for many days.I am using CentOS4 with PHP 5.1.6, MYSQL 5.0 and JDK1.6.0.I tried...

    Started by subhanjan, 07-05-2007
    • Replies: 0
    • Views: 1,025
    07-05-2007 Go to last post
  15. location of mysql-connector-java

    Hi everybody! Short story: I user pirut to install mysql-connector-java package, and need to find one of the jar files from the install... where...

    Started by 1jackjack, 07-04-2007
    • Replies: 2
    • Views: 12,010
    07-05-2007 Go to last post
  16. Thumbs up Nddeapi.dll

    :cool: Dear I got a msg NDDEAPI.DLL Could not be loaded, NT when I am installing SQL SERVER 2000 using wine on Fedora 6. When I click ok...

    Started by praan123, 07-05-2007
    • Replies: 0
    • Views: 933
    07-05-2007 Go to last post
  17. Droping Vista for Fedora and would like some help.

    Hi there i droped my WIndows Vista for Linux Fedora and would like to format one of my HD to a linux partition. The old partition is a NTFS partition...

    Started by themixturemedia, 07-04-2007
    • Replies: 3
    • Views: 737
    07-05-2007 Go to last post
  18. Win XP booting problem

    Hello, I have Win XP sp2 installed on primary partition and Fedora core 4 installed on Extended partition on the same hard disk. But now...

    Started by anp24, 07-03-2007
    • Replies: 7
    • Views: 903
    07-05-2007 Go to last post
  19. installing vlc?

    well i was trying to install vlc but i can't heres what i did i downloaded the rpms from and they are Package 28 Mar 2007 Homepage...

    Started by theoldnyx, 06-30-2007
    2 Pages
    1 2
    • Replies: 13
    • Views: 1,595
    07-05-2007 Go to last post
  20. dsniff

    hi to all. i 'd just installed dsniff latest rpm on my laptop where i am using rhel-5 edition. The problem is when i run dsniff from prompt, it...

    Started by sachin1361, 07-03-2007
    • Replies: 6
    • Views: 2,888
    07-05-2007 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts