Find the answer to your Linux question:
Page 98 of 1745 FirstFirst ... 48 88 94 95 96 97 98 99 100 101 102 108 148 198 598 1098 ... LastLast
Threads 1941 to 1960 of 34887

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 30,486
    03-20-2007 Go to last post
  2.  
  1. Recreate /etc/mtab - Redhat Enterprise Linux release 4 (Nahant)

    Hello, This is my first post. I have an empty (0 bytes) /etc/mtab. I know rebooting the server will re-create the file, but since this is...

    Started by cc_consulting, 05-03-2012
    • Replies: 1
    • Views: 1,769
    05-04-2012 Go to last post
  2. Cool Cannot create Volume Groups while installing RHE 5 on Vmware 4.0.2

    Hi, I have tried mulitple times installing RHE 5 on Vmware, the installation works fine but i am not able to create Volume Groups (or partitions)...

    Started by rockfella, 05-01-2012
    • Replies: 8
    • Views: 591
    05-03-2012 Go to last post
  3. Server desktop not starting.

    Hi all, I've installed desktop mod centos 6.2 final . And server restart. But desktop not start. How do I start with centos 6.2 desktop mod? ...

    Started by Mhmtyy, 04-17-2012
    • Replies: 6
    • Views: 1,573
    05-03-2012 Go to last post
  4. Question Networking in kickstart

    I'm using a script in %pre that prompts for IP, hostname, etc. The answers are dumped out as variables and used to set up the config files in %post ...

    Started by jnojr, 05-03-2012
    • Replies: 2
    • Views: 676
    05-03-2012 Go to last post
  5. Question %include in kickstart

    RHEL 5.4 I'm trying to use %include statements in my kickstarts, and am running into some problems. In %pre, I can %include...

    Started by jnojr, 04-17-2012
    • Replies: 3
    • Views: 1,600
    05-03-2012 Go to last post
  6. First time install - fedora or red hat

    Hi all, I currently have windows installed on my laptop and I am planning to wipe that and install a fedora or red hat. My question was, how do I...

    Started by who, 05-01-2012
    • Replies: 3
    • Views: 591
    05-03-2012 Go to last post
  7. How to install PHP 4.4.9, MySQL 4.1.22 & apache 1.3.9 on centos 5???

    Hi, I want to install PHP 4.4.9, MySQL 4.1.22 & apache 1.3.9 on my Centos 5. Please dont ask me why I am installing such an old version. I know...

    Started by Asado, 05-03-2012
    • Replies: 2
    • Views: 2,350
    05-03-2012 Go to last post
  8. unable to resolve label /home

    Dear Mike, I am having the same problem, and so while searching on net, i saw this post. I am having same problem, I have red hat installed on...

    Started by shivu, 05-02-2012
    • Replies: 3
    • Views: 1,802
    05-03-2012 Go to last post
  9. Network (possible subnet/route) issue

    Hello all, I am a network admin and have a little experience with linux but I am trying to figure this out nonetheless I have a network with...

    Started by townsendej, 04-27-2012
    • Replies: 6
    • Views: 1,090
    05-03-2012 Go to last post
  10. GUI Warning Banner RHEL6

    I am required to implement a gui warning banner on my RHEL 6 workstation. I have a file configured under /etc/issue I have configured ssh to...

    Started by pkroetsch, 04-26-2012
    • Replies: 6
    • Views: 4,695
    05-03-2012 Go to last post
  11. passing multiple outputs / echos to script that calls other script(s)

    not sure if this is the best place for this or "miscellaneous". anyway... i have a script, blah.sh. within, it calls bleh.sh. bleh.sh has a read...

    Started by glamiss, 05-01-2012
    • Replies: 1
    • Views: 539
    05-03-2012 Go to last post
  12. Dealing with files in linux

    I'm on a CentOS 6.2 and I'm wondering, how do I change permissions to make files in a specific directory executable, how do I edit all the files in...

    Started by joao2000, 05-01-2012
    • Replies: 3
    • Views: 853
    05-02-2012 Go to last post
  13. the compress utlity

    I working my way through the book "Linux + Guide to Linux Certification" and was shown the command "compress -v samplefile samplefile2". When I try...

    Started by Garrett85, 05-02-2012
    • Replies: 1
    • Views: 562
    05-02-2012 Go to last post
  14. NuFW Help!

    Hello! I got these packages in order to install NuFW: libnuclient-2.4.0-2.fc14 libnuclient-devel-2.4.0-2.fc14 libnussl-2.4.0-2.fc14...

    Started by eferre, 05-03-2011
    • Replies: 3
    • Views: 427
    05-01-2012 Go to last post
  15. Routing with IPtable Mark

    Dear All.... Can anyone give me the example how to make or implement firewall routing with iptable's mark rules for two isp to two diffrent...

    Started by Pratikp, 04-03-2012
    • Replies: 6
    • Views: 998
    04-30-2012 Go to last post
  16. Cannot even install! Extreme Noob Here.

    I know I cannot post links, but I feel that its way too much to do such a thing. I cant describe what exactly I causing this to not become installed....

    Started by MafiaJoe, 04-27-2012
    2 Pages
    1 2
    • Replies: 11
    • Views: 915
    04-30-2012 Go to last post
  17. Has anyone ever managed to boot a Live CD via PXE?

    Hi I'm trying to setup a PXE boot environment to start a LiveCD. I've setup DHCP/ tftpboot and this has tested fine doing kickstart...

    Started by suk352, 03-22-2012
    • Replies: 2
    • Views: 1,686
    04-29-2012 Go to last post
  18. Setting up many servers on one machine

    Hi, I'm a complete noob with Linux and need some assistance. Please pretend you're talking to a baby because I honestly find it very difficult to...

    Started by CaptureCraft, 04-28-2012
    • Replies: 2
    • Views: 544
    04-29-2012 Go to last post
  19. relaying with sendmail

    hi everyone, I have ServerA and ServerB. I'm using ServerA as a relay server(sendmail.cf configured properly) and ServerB is using ServerA as a...

    Started by VaultTec, 04-29-2012
    • Replies: 1
    • Views: 499
    04-29-2012 Go to last post
  20. [SOLVED] Fedora 16 kworker using 35% to 45% when cpu should be basically idle

    Out of seemingly nowhere my cpu usage is 35% to 45% and the 'culprit' is kworker. I have tried all three kernels I have available at boot and it...

    Started by taemanok, 04-28-2012
    • Replies: 2
    • Views: 1,542
    04-28-2012 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •