Find the answer to your Linux question:

Search:

Type: Posts; User: jim_cliff11; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    0
    Views
    1,882

    Bizarre Issue

    Hi,

    I'm running a LAMP server along with FTP and Samba on Suse Linux 13.2. Servers been running for over a year now with no issues. It's sole purpose is for business use, with the Samba server...
  2. Can anyone help me? Thanks Jim

    Can anyone help me?

    Thanks
    Jim
  3. Dealing with spam emails after spamassassin's score

    Hi all,

    A while ago i set up a fedora 2.6.18-1.2054_FC5smp server to run a website and home email service. This is my email setup:

    Sendmail - 8.13.8
    Dovecot - 1.0.beta2
    ClamAV - 0.88.7
    Spam...
  4. Replies
    3
    Views
    2,098

    I assign addresses on my network manualy as...

    I assign addresses on my network manualy as theres only 5 computers. I dont use DHCP. All the addresses are right and there are no conflicts. The gateway is set up correctly as well. My server runs...
  5. Replies
    3
    Views
    2,098

    NIC failiar

    Hi all,

    I have a new problem. I got my internet working again today, turns out was a tech prob with BT. So the server connects to the internet fine. I can ping out so i know its working. However i...
  6. ppp0 Device not found but modem connected

    Hi all,

    Right is a very serious problem im having. If any one can help me it would be greatly appriciated. Need the network online for monday morning as internet is needed for business.

    Basicly...
  7. Replies
    1
    Views
    1,002

    Authentification for servers takes ages

    Hi all,

    Over the last week my server has been playing up, ive tried restarting it and there is no change. When i try to log in with SSH i get a massive wait like 40 seconds between username and...
Results 1 to 7 of 7