Also. What version of firefox 3? Later version uses libnpjp java plugin.



from my about:plugins in IceApe 2.0.8 browser They don't use the oji.so anymore in the newer versions of...