Find the answer to your Linux question:

Search:

Type: Posts; User: tonoftux; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    5
    Views
    1,327

    Yes sir, 4.6.1 indeed!

    Yes sir, 4.6.1 indeed!
  2. Replies
    5
    Views
    1,327

    Thanks for your quick and helpful reply....

    Thanks for your quick and helpful reply. ./configure CXXFLAGS="-fpermissive" fixed a very frustrating problem
  3. Replies
    5
    Views
    1,327

    Compiling error help please

    So I am compiling a program that relys on some libraries. They are all installed. a ./configure runs through ok and creates the make files. However make comes up with this error and halts:



    ...
Results 1 to 3 of 3