Find the answer to your Linux question:

Send Page to a Friend

Thread: openoffice needs gcc3.2 but libqt3 needs gcc3.3

Your Message