Find the answer to your Linux question:

Send Page to a Friend

Thread: Installing Gentoo stage3: first tarball "Archive contains obsolescent base-64 headers"

Your Message