Hello

I use whcms and want to make support works in it. When I run script /whmcs/pipe/pop.php I got error IMAP needs to be compiled into PHP for this to function. I`m not sure what schould i do because i have installed php-imap- 5.3.5-1.fc14.x86_64 and phpinfo() show 'imap' in 'Protocols' table. Any sugestions how can i fix it? :]. Btw. I use fedora 14 distro.


Regards
emikel