Find the answer to your Linux question:
Results 1 to 2 of 2
Heres the situation, Linux Redhat 9 server running samba to provide shares storing ghost images. Boot PC's using dos boot disk with network card drivers and image the drive. we ...
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #1
    Just Joined!
    Join Date
    Apr 2004
    Posts
    1

    Samba fileserver/Ghost Decompression Errors


    Heres the situation,

    Linux Redhat 9 server running samba to provide shares storing ghost images. Boot PC's using dos boot disk with network card drivers and image the drive. we have used this system possibly up to 100 times a day for the past 2 years fine. all of a sudden the boot drive of the server died.

    I stuck in a new drive and installed fedora 3 with almost exactly the same configuration. I'm now getting decompression errors with ghost.

    I can boot the pc up in winpe and image the drive with ghost32 fine, but not all our pc's are compatible with winpe. I can also copy the images to and from the server in windows.

    I've tried having a play with the sndbuffers and rcvbuffers with no joy.

    Anyone any ideas?

  2. #2
    Just Joined!
    Join Date
    Nov 2006
    Posts
    1

    Did you solve your problem?

    I'm just wondering if you ever solved this problem. I have the same one.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •