Hello,
i am using Zope server and python .....
but i want to use only zope 2.8.1 version ....

can u suggest me compatible version of python and Linux Flavour (OS) for the same.....
as i am going to use only the same combination please no other than this combination will solve my prob......