MySQL 4.0.27 won't compile -- needs "Termcap

Printable View