Samba dont recognize "host allow" parameter in the share section...

Printable View