Hi,

I have recompiled the slackware12.1 kernel-2.6.24.5 with vmware modules. I need this kernel to build a package. Can anyone help me?

Thanks in advance

geetha