Find the answer to your Linux question:
Page 2 of 2 FirstFirst 1 2
Results 11 to 16 of 16
Thanx dude...its all good!! Almost went into windows to play with security and sharing...lol...
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #11
    Just Joined!
    Join Date
    Oct 2006
    Posts
    2

    Jeeenius!!!


    Thanx dude...its all good!!

    Almost went into windows to play with security and sharing...lol

  2. #12
    Just Joined! Carlwatkins's Avatar
    Join Date
    Nov 2006
    Posts
    99
    Just put "defalt" in place of "auto,user,rw" and should work

  3. #13
    Super Moderator devils casper's Avatar
    Join Date
    Jun 2006
    Location
    Chandigarh, India
    Posts
    24,729
    Just put "defalt" in place of "auto,user,rw" and should work
    typo? its 'defaults'.





    casper
    It is amazing what you can accomplish if you do not care who gets the credit.
    New Users: Read This First

  4. #14
    Just Joined! Carlwatkins's Avatar
    Join Date
    Nov 2006
    Posts
    99

    Smile Just...

    Sorry I acsedently (or how ever you say it) spelled it wrong, and I also put the same post on the same page, you are correct it's "defaults" not "defalt".

    C@RL

  5. #15
    Super Moderator devils casper's Avatar
    Join Date
    Jun 2006
    Location
    Chandigarh, India
    Posts
    24,729
    Quote Originally Posted by Carlwatkins
    Just...
    Just put "defalt" in place of "noauto,user,rw " and it should work fine for everyone.
    whats wrong with you? its 'defaults' NOT 'defalt'.






    casper
    It is amazing what you can accomplish if you do not care who gets the credit.
    New Users: Read This First

  6. #16
    Linux Enthusiast
    Join Date
    Jun 2005
    Posts
    668
    lol , strange to say the least.

Page 2 of 2 FirstFirst 1 2

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •