Find the answer to your Linux question:
Page 2 of 2 FirstFirst 1 2
Results 11 to 12 of 12
Originally Posted by zeroth404 that worked. I think I just didn't realize that "MM" meant MUTE when I tried to get alsa to work for 10.1... and to press M ...
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #11
    Just Joined!
    Join Date
    Nov 2004
    Location
    on the WAN
    Posts
    25

    Quote Originally Posted by zeroth404
    that worked. I think I just didn't realize that "MM" meant MUTE when I tried to get alsa to work for 10.1... and to press M to UNmute. oh well.

    Thanks!!

    edit: btw, pkgtool is still acting weird.
    have you used the installpkg command?

  2. #12
    Linux Newbie
    Join Date
    Mar 2005
    Location
    de_dust
    Posts
    115
    of course. I use installpkg, removepkg, and upgradepkg regularly. pkgtool just wont list packages for me to remove, and thats a little screwy. currently, to remove a package, I use pkgtool to VIEW my packages, and when I find the package I'm looking for, I just cd to the /var/log/packages directory and use removepkg on it.

    I googled this and came up with only one relative search result, and it was a guy posting in some forums about the very same thing. he never figured it out though.

Page 2 of 2 FirstFirst 1 2

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •