Find the answer to your Linux question:
Page 134 of 149 FirstFirst ... 34 84 124 130 131 132 133 134 135 136 137 138 144 ... LastLast
Threads 2661 to 2680 of 2961

Forum: Slackware Linux

Post help requests relating specifically to Slackware Linux

  1. Sticky Thread Sticky: Slackware Frequently Asked Questions

    during the course of helping people, you'll find that there's a lot of the same questions that get asked again and again, this site offers answers to...

    Started by Krendoshazin, 05-01-2005
    • Replies: 6
    • Views: 14,090
    oz
    01-23-2006 Go to last post
  2.  
  1. System Information

    Hello, I am trying to diagnose a problem / learn more. The issue that I am having is with coreutils and the uname output. Here is an extract...

    Started by xtc1980, 02-02-2005
    • Replies: 0
    • Views: 961
    02-02-2005 Go to last post
  2. help getting started.

    i`m looking to get into linux. i have downloaded all of the packages, bareacpi.i (going on a laptop), install.1, and install.2 is there anything...

    Started by ftbreak, 01-31-2005
    • Replies: 5
    • Views: 960
    02-01-2005 Go to last post
  3. slack install

    i downloaded slackware 10.0 and reformatted my hard drives and install the full installation. When i rebooted after install i come the to unix prompt...

    Started by Cryptix, 02-01-2005
    • Replies: 2
    • Views: 878
    02-01-2005 Go to last post
  4. Floppy Boot installion help!

    i cant seem to get anywhere can someone give me a sense of direction i cant boot off of cd :( ---------------- Computer: ...

    Started by Error, 01-28-2005
    2 Pages
    1 2
    • Replies: 10
    • Views: 3,022
    01-31-2005 Go to last post
  5. problems

    first i cant get my sound working i run thru alsaconfig and still nothing one thing is i have two sound cards one integrated and a sb live is there...

    Started by carlosponti, 01-03-2005
    3 Pages
    1 2 3
    • Replies: 24
    • Views: 3,560
    01-31-2005 Go to last post
  6. Help setting up my devices in fstab

    Ok I have Slackware 10 installed and I am in the process of getting it up and running. One of my problems is I have to get my CD-RW and my DVD drive...

    Started by QzarBaron, 01-30-2005
    • Replies: 1
    • Views: 1,700
    01-30-2005 Go to last post
  7. DMA issue with CF

    I'm running a small Slackware 1o.o installation from a 256Mb CF (IDE > CF adapter) and it runs boots and runs fine. Well, after all sorts of dma...

    Started by KenHorse, 01-08-2005
    • Replies: 9
    • Views: 13,434
    01-28-2005 Go to last post
  8. audigy 2, emu10k1 loaded but no sound!

    Hi everyone! SOUND PROBLEM: I'm running Slackware 10.0 on kernel 2.4.26 (with sound support enabled as module) I went to sourceforge to get...

    Started by zzp, 01-28-2005
    • Replies: 0
    • Views: 1,267
    zzp
    01-28-2005 Go to last post
  9. NFS Portmap problem

    I have encountered the dreaded NFS-Portmap problem. I've tried everything I've googled on the net, but can't seem to pinpoint the problem. I have...

    Started by Spole, 01-28-2005
    • Replies: 0
    • Views: 2,911
    01-28-2005 Go to last post
  10. Why Slack vs.? - Unique Situation

    Being a soldier in the US Army and coming up on a deployment to the Middle East in the very near future there are going to times in which I will have...

    Started by cpprice32, 01-17-2005
    2 Pages
    1 2
    • Replies: 10
    • Views: 2,145
    01-28-2005 Go to last post
  11. Boot up Problem

    hi im a linux newb so i dont know anything thats going on when i boot up linux, it said: The following installation problem was detected while...

    Started by j0ngz0rz, 01-20-2005
    • Replies: 6
    • Views: 1,317
    01-28-2005 Go to last post
  12. Couple simple questions

    Hello As you can see, I run Suse 9.2 on my laptop. I eventually hope to be building a server after the summer and (as of right now) have decided...

    Started by bryansmith, 01-27-2005
    • Replies: 4
    • Views: 988
    01-27-2005 Go to last post
  13. n00b slack questions

    Hello. I have just got slack 10 installed using XFCE4. I like this GUI and am going to try sticking with it. I have a few questions: 1)I...

    Started by Jammin1984, 01-26-2005
    • Replies: 4
    • Views: 1,161
    01-27-2005 Go to last post
  14. Installing slack on a dell laptop...

    I`ve just bought a dell C610 1Ghz PIII mobility, 256 sdram @ 133, 20Gb drive, 16 mB ati mobility, dvd-rom and 2 PCMCIA II slots. Im dual booting...

    Started by Jammin1984, 01-22-2005
    • Replies: 6
    • Views: 1,433
    01-27-2005 Go to last post
  15. Slack 10 + Nvidia

    i'm running Slack 10 with 2.4.19 kernel and tryed to install nvidia drivers for my GeForce 2, using NVIDIA-Linux-x86-*-pkg1.run , but in the middle...

    Started by kosmos, 01-20-2005
    • Replies: 7
    • Views: 1,724
    01-27-2005 Go to last post
  16. Have a downloaded the wrong installation disks?

    Hello. I downloaded from here: http://www.mirror.ac.uk/mirror/ftp.slackware.com/slackware-10.0-iso/ And have burned the disks. When I...

    Started by Jammin1984, 01-26-2005
    • Replies: 1
    • Views: 835
    01-26-2005 Go to last post
  17. startup apps with fluxbox

    According to fluxbox documentation to have apps startup with fluxbox you just add the the command to ~/.xinitrc. Because I use KDM as my dm I don't...

    Started by zba78, 01-24-2005
    • Replies: 1
    • Views: 1,346
    01-24-2005 Go to last post
  18. liloconfig freezes (Fixed)

    Hello again....Just finished an install of Slackware 10. Everything went rather smoothly (had a problem with "startx" but that was because I was...

    Started by cpprice32, 01-23-2005
    • Replies: 3
    • Views: 1,283
    01-24-2005 Go to last post
  19. Automating user restrictions?

    so i'm running slackware 10, and i would like to be able to create a user that is restricted to its home directory for ftp, as a a max disk quota of...

    Started by forceflow501, 01-23-2005
    2 Pages
    1 2
    • Replies: 10
    • Views: 3,730
    01-23-2005 Go to last post
  20. Slackware 10 Video Works. But Load "dri" freezes

    I have installed Slackware 10 on my Laptop. I was able to get the 1280x800 screen working. When I add the line: Load "dri" The laptop locks up...

    Started by jjthomas, 01-17-2005
    • Replies: 7
    • Views: 1,937
    01-23-2005 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •