Find the answer to your Linux question:
Page 46 of 148 FirstFirst ... 36 42 43 44 45 46 47 48 49 50 56 96 146 ... LastLast
Threads 901 to 920 of 2951

Forum: Slackware Linux

Post help requests relating specifically to Slackware Linux

  1. Sticky Thread Sticky: Slackware Frequently Asked Questions

    during the course of helping people, you'll find that there's a lot of the same questions that get asked again and again, this site offers answers to...

    Started by Krendoshazin, 05-01-2005
    • Replies: 6
    • Views: 13,959
    01-23-2006 Go to last post
  1. ok, long story but here goes.

    Hello all, I am new to these forums but I have had some experience with linux in the past from dual boot systems. I guess i should start with...

    Started by sizeablebigfoot, 09-16-2007
    • Replies: 8
    • Views: 853
    09-29-2007 Go to last post
  2. Error : mount: No buffer space available

    When I am trying to mount the linux /home partition from my slave hard disk to the primary hard disk on the path /mnt/hd by issuing the following...

    Started by deeptichadha, 09-28-2007
    • Replies: 2
    • Views: 4,772
    09-28-2007 Go to last post
  3. Question Need Help can't make BackTrack bootable CD

    Hello, I downloaded backtrack bt2final.iso, and burn it as image file... but on CD I'w got only 2 folders... one is boot(5mb) and other...

    Started by zagor00, 08-08-2007
    • Replies: 9
    • Views: 16,592
    09-28-2007 Go to last post
  4. Slack12: 2 x forcedeth interfaces -1 working

    I've been running Slack 11 on my MSI board for some time now ( 6 months + ) without any problems: athlon64 x2-5000+ / 2 x GbE nforce onboard...

    Started by rpedrica, 09-27-2007
    • Replies: 3
    • Views: 613
    09-27-2007 Go to last post
  5. Problems with USB Flash Drive

    I just installed bt2. I stick in my flash drive and nothing happens. I do a lsusb to see what usb devices are detected and I get this. Bus 5...

    Started by Eightsixstud, 09-26-2007
    • Replies: 2
    • Views: 647
    09-26-2007 Go to last post
  6. trouble trouble trouble

    well guys i dont know where to start of cos i am switching forum to forum to get responces to my post but no replies actuall i am new to slackware...

    Started by bunty82, 09-23-2007
    • Replies: 6
    • Views: 678
    09-25-2007 Go to last post
  7. Modules from BT2 runs in Slackware 12.0??

    I have a dualboot (or in fact trippelboot including XP) with Backtrack 2.0 and Slackware 12.0 When I boot slack it tries to get module-files which...

    Started by mogie, 09-23-2007
    • Replies: 1
    • Views: 590
    09-23-2007 Go to last post
  8. usb flash disk mount problem

    Whenever I try to mount a usb flash disk I get Using slackware 12.

    Started by valemon, 07-10-2007
    • Replies: 7
    • Views: 5,752
    09-23-2007 Go to last post
  9. Backtrack 2 Live Cd File Location

    I am running BackTrack 2 live cd on my computer without installing it. When I run Airodump the captured packet file is stored in /root and i am...

    Started by sifuconman, 09-21-2007
    • Replies: 3
    • Views: 1,445
    09-23-2007 Go to last post
  10. changing default network interface

    hi, i'm trying to get internet working via wifi on backtrack with no success. I've manually connected to my wireless network using ifconfig and have...

    Started by guesswho99, 09-20-2007
    • Replies: 4
    • Views: 28,042
    09-22-2007 Go to last post
  11. Slib/Guile make-slib-color-name-db

    This is just irritating now. When attempting to install the color d@ta base guile tells me that make-slib-color-name-db is an unbound variable I...

    Started by lumak, 09-22-2007
    • Replies: 0
    • Views: 762
    09-22-2007 Go to last post
  12. router question

    Hello I didnt find answer to my question and I decided to ask you. I have using slackware for router in my home. It give the i-net connection to...

    Started by barbun, 09-18-2007
    • Replies: 3
    • Views: 617
    09-21-2007 Go to last post
  13. Minimum requirements for "Compiz"????

    Hello all, I was thinking of experimenting with Compiz or Beryl. I have an ATI Rage128 Pro Ultra TF AGP card and I wanted to see what the minimum...

    Started by southpaw, 05-28-2007
    • Replies: 7
    • Views: 6,963
    09-20-2007 Go to last post
  14. Sound problem with intel8x0 sound card

    Hello everybody. I use slackware 10.1 with kernel with Modules for ALSA and OSS. My sound card is intel8x0. My sound stop sometimes.Why?I...

    Started by ivopz, 03-28-2005
    • Replies: 4
    • Views: 1,209
    09-20-2007 Go to last post
  15. BackTrack 2 live cd issue

    Hey, I'm trying to boot the live cd. It gets so far in the boot process then the exact same error repeatedly appears on the terminal. I don't know...

    Started by burton_o6, 09-15-2007
    • Replies: 6
    • Views: 1,710
    09-19-2007 Go to last post
  16. I want to define my DVB card .. help..!!

    Hello friends :-) I need your help in this little mission .. I got my Linux Slackware installed and it's OK and every thing is allright.. ...

    Started by WhisperiN, 09-17-2007
    • Replies: 2
    • Views: 583
    09-19-2007 Go to last post
  17. Slackware 12 install help please!

    Hey all, I'm in need of some assistance with installing. I Use cfdisk to make my primary with no swap, it's a blank 320GB drive, then I write it....

    Started by gimp:), 09-14-2007
    2 Pages
    1 2
    • Replies: 13
    • Views: 2,847
    09-19-2007 Go to last post
  18. Can u crack a WEP key

    Hey guys, look i am a prospective linux noob. so... I am running a laptop with xp and i have a slackware live cd my wifi card is a atheros 5005G...

    Started by product_boi, 09-18-2007
    • Replies: 1
    • Views: 2,880
    09-18-2007 Go to last post
  19. Question Monodevelop installing.

    I am using slackware 11.0. I installed mono, and run my first "Hi world!" program in konsole. I wanna use monodevelop. But there is no (.tgz)...

    Started by Helu, 09-17-2007
    • Replies: 1
    • Views: 1,437
    09-18-2007 Go to last post
  20. help with netconfig

    hi, i'm a total linux newb and i'm having problems accessing the internet with linux. i tried using netconfig to configure my ip address, dhcp...

    Started by chike, 05-04-2007
    • Replies: 1
    • Views: 1,944
    09-18-2007 Go to last post

Page 46 of 148 FirstFirst ... 36 42 43 44 45 46 47 48 49 50 56 96 146 ... LastLast

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts