Find the answer to your Linux question:
Page 53 of 149 FirstFirst ... 3 43 49 50 51 52 53 54 55 56 57 63 103 ... LastLast
Threads 1041 to 1060 of 2965

Forum: Slackware Linux

Post help requests relating specifically to Slackware Linux

  1. Sticky Thread Sticky: Slackware Frequently Asked Questions

    during the course of helping people, you'll find that there's a lot of the same questions that get asked again and again, this site offers answers to...

    Started by Krendoshazin, 05-01-2005
    • Replies: 6
    • Views: 14,394
    oz
    01-23-2006 Go to last post
  2.  
  1. Tutorials and info

    Hello everyone. I'm brand new to Linux (Had Alinux 12.8 up and running for 2 days now) as I am sick to frigging death of Windows, ad-nauseum, and...

    Started by Stickman, 06-23-2007
    2 Pages
    1 2
    • Replies: 10
    • Views: 1,245
    06-29-2007 Go to last post
  2. Unhappy Remote SSH not working

    ANSWER IS: I was attempting to connect to the external IP from within my LAN to test. Hello, I have SSHD running on my slackware 11.0 system. I...

    Started by MrSpandex, 06-28-2007
    • Replies: 7
    • Views: 954
    06-28-2007 Go to last post
  3. Installing Slackware on VMWare Server

    anyone ever install Slackware on VMWare server. i have a windows machine i am trying to install Slackware onto. but it doesn't recognize any of the...

    Started by carlosponti, 10-26-2006
    • Replies: 4
    • Views: 5,030
    06-28-2007 Go to last post
  4. Network and sound, Slack 11

    I can't get slack 11 to run my nic or sound. for some reason no other distro will install on my system. I have tried opensuse, vector, arch ubuntu,...

    Started by Toxxik, 06-17-2007
    2 Pages
    1 2
    • Replies: 15
    • Views: 1,303
    06-25-2007 Go to last post
  5. HSF Connexant modem

    Hi all, Sometimes i have to use my modem in my aspire laptop,so for this after installing the driver from Linuxant - Company information...

    Started by aliov, 06-25-2007
    • Replies: 0
    • Views: 558
    06-25-2007 Go to last post
  6. Error?

    What is this message trying to tell me and how do I correct it? A security policy in place prevents this sender from sending this message to this...

    Started by fvs, 06-22-2007
    • Replies: 4
    • Views: 801
    fvs
    06-25-2007 Go to last post
  7. SATA DVD-Drive not working

    Hello linuxforums.org. I was searching google and came across this website. Heres my problem. When I am trying to install Slackware 11 on my SATA...

    Started by dax6, 06-21-2007
    • Replies: 6
    • Views: 2,059
    06-24-2007 Go to last post
  8. removing source installation

    I have installed php from source instead of from a package. How would I go about removing it completely? Its one thing about a source installation I...

    Started by rudie_rage, 06-21-2007
    2 Pages
    1 2
    • Replies: 11
    • Views: 1,303
    06-24-2007 Go to last post
  9. Need help with lm sensors

    Hello all, I've spent a few days trying to get lm sensors to work so I can monitor my cpu temp, etc with my superkaramba theme. I ran...

    Started by wxman, 02-06-2007
    • Replies: 1
    • Views: 12,139
    06-24-2007 Go to last post
  10. Best way to partition HDD

    Hi all, I want some suggestions for a best way to partition HDD to install only two Linux Distro (no Windowz). suppose that we have a 60 GB HDD,...

    Started by aliov, 06-23-2007
    • Replies: 7
    • Views: 6,274
    06-23-2007 Go to last post
  11. new kernel messed up eth

    I just compiled a new kernel and now my network card doesn't seem to be working. Is there anything I need to specifically set in the kernel config in...

    Started by hlstriker, 06-13-2007
    • Replies: 4
    • Views: 976
    06-22-2007 Go to last post
  12. Neomagic drivers

    Does anyone know where I can get drivers for the Neomagic NM2200 video chipset? Google searching shows that a lot of people have had trouble with...

    Started by prejudged_fire, 06-22-2007
    • Replies: 0
    • Views: 791
    06-22-2007 Go to last post
  13. LVM users

    hi group any LVM users here? just wanted to ask some comments .. i am a newbie and i want to try having an LVM in my slack 10.2 (for practice)

    Started by icedtea, 06-19-2007
    • Replies: 1
    • Views: 758
    06-21-2007 Go to last post
  14. Booting Slack 12.0

    Just install debian etch on hd1 with Slackware 12 on hd3 which I already had running with lilo bootloader, I selected Grub on debian to use for...

    Started by fvs, 06-20-2007
    • Replies: 9
    • Views: 1,087
    06-20-2007 Go to last post
  15. New to linux, not to computers

    So I am new to Linux but I can catch on fast. The problem is sometimes i read too deeply into things, so if I dont understand exactly how or why...

    Started by overclockerAMD, 06-09-2007
    2 Pages
    1 2
    • Replies: 16
    • Views: 1,476
    06-19-2007 Go to last post
  16. LVM download links

    hi group.. i think there's something wrong with the following links regarding downloading the LVM sources: any suggestions or alternative...

    Started by icedtea, 06-16-2007
    • Replies: 0
    • Views: 1,279
    06-16-2007 Go to last post
  17. konsole disappears but the menubar

    I installed Slackware and everything is working ok, but I have a problem using konsole. The konsole disappears but the menubar whenever the konsole...

    Started by actaea, 06-15-2007
    • Replies: 0
    • Views: 863
    06-15-2007 Go to last post
  18. Trying to install Slackware 10, need help with steps

    I am trying to install Slackware 10.0 and I got it booted and I am at the step where I type cfdisk and choose what boot partitions and that stuff....

    Started by dave247, 06-15-2007
    • Replies: 1
    • Views: 695
    06-15-2007 Go to last post
  19. Question installpkg error kernel too old - ldconfig

    any package i want to install i got this: FATAL: kernel too old /sbin/installpkg: line 220: Segmentation fault /sbin/ldconfig i think that...

    Started by marvinous, 06-10-2007
    • Replies: 3
    • Views: 4,678
    06-15-2007 Go to last post
  20. Cups printing system update

    Hi all, I updated my cups in my Slackware using slackpkg upgrade cups and everything went fine. but when i want to open the cPanel® i can open it...

    Started by aliov, 06-13-2007
    • Replies: 3
    • Views: 750
    06-13-2007 Go to last post

Page 53 of 149 FirstFirst ... 3 43 49 50 51 52 53 54 55 56 57 63 103 ... LastLast

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •