Find the answer to your Linux question:
Page 59 of 149 FirstFirst ... 9 49 55 56 57 58 59 60 61 62 63 69 109 ... LastLast
Threads 1161 to 1180 of 2965

Forum: Slackware Linux

Post help requests relating specifically to Slackware Linux

  1. Sticky Thread Sticky: Slackware Frequently Asked Questions

    during the course of helping people, you'll find that there's a lot of the same questions that get asked again and again, this site offers answers to...

    Started by Krendoshazin, 05-01-2005
    • Replies: 6
    • Views: 14,415
    oz
    01-23-2006 Go to last post
  2.  
  1. Install Xerox Phaser 5400 as a network printer

    I was trying to install a xerox phaser 5400 as a network printer. I didn't see a driver for it in cups. I downloaded the driver from the Xerox site....

    Started by jazzyjerome, 03-23-2007
    • Replies: 7
    • Views: 2,429
    03-26-2007 Go to last post
  2. shutdown wont power off

    Hi When i issue the command shutdown -h, or poweroff, the system prepears for shutdown, logs everyone out....and so on...all fine....then it...

    Started by dark_lord_kodd, 02-22-2005
    2 Pages
    1 2
    • Replies: 17
    • Views: 24,871
    03-26-2007 Go to last post
  3. installation and fdisk help

    Hey, i want to install slackware, i have a drive that i partitioned a while ago. Its a dual boot, the one has Windows and the other partition has an...

    Started by w00, 03-25-2007
    • Replies: 1
    • Views: 677
    03-25-2007 Go to last post
  4. 'screen' command and colors question

    I like the way colors are used in the console in Linux to show which file is directory and which is executable and etc. The screen command is very...

    Started by sasho, 03-25-2007
    • Replies: 0
    • Views: 979
    03-25-2007 Go to last post
  5. Problems with p2p

    Hey folks, can anyone tell of a decent reasonably fast p2p client? i'm using bittorrent from the konsole and it's soooooooo slow! I...

    Started by the-yikes, 03-22-2007
    • Replies: 1
    • Views: 570
    03-23-2007 Go to last post
  6. Unable to boot without slackware cd after installation

    I have this problem of booting up slackware 10.2 without using the cd after installing it. i've set my partition as such /boot ...

    Started by syahdarkstar, 03-22-2007
    • Replies: 2
    • Views: 730
    03-22-2007 Go to last post
  7. Raid 0 not being read corectly???

    I'm trying to mount an ntfs partion that is raid 0 with two 40GB drives. My Linux partitions are on a seperate 40GB drive. I'm not sure if the...

    Started by jazzyjerome, 03-22-2007
    • Replies: 0
    • Views: 536
    03-22-2007 Go to last post
  8. Installing Vector Linux

    I'm not sure how to partition hda. I realise I need a 2xRAM swap partition, a root partition and a partition for /home. All partitions I chose as...

    Started by zantzinger, 03-21-2007
    • Replies: 0
    • Views: 628
    03-21-2007 Go to last post
  9. kstartupconfig

    I recently started getting an error that reads kstartupconfig can't be found and to check my installation. Does anyone have any thoughts on a cause...

    Started by jweekley1, 03-20-2007
    • Replies: 1
    • Views: 2,048
    03-21-2007 Go to last post
  10. Problems installing NVIDIA driver with Slackware 11.0

    Hi. I have recently installed Slackware 11.0 with the huge26.s kernel. Immediately after the successful installation I downloaded the NVIDIA IA32...

    Started by Rahiiyja, 03-17-2007
    • Replies: 3
    • Views: 3,336
    03-20-2007 Go to last post
  11. Unhappy Downloading Mplayer

    I tried to listen to an online radio station but was informed I needed to download Mplayer. I went to the Mplayer site, but I have no CLUE how to...

    Started by misswhatever, 03-19-2007
    • Replies: 3
    • Views: 699
    03-20-2007 Go to last post
  12. problem with ping on the router

    hello gurus i have the following problem i configured a router, just a simple nat for now, because the ip class isn't routed at this time ...

    Started by volomir, 03-18-2007
    • Replies: 1
    • Views: 668
    03-19-2007 Go to last post
  13. Sound questions

    I have been trying for some time to get my sound to work on a new install of slackware 11. I have diabled the onboard sound on the motherboard. Ran...

    Started by jweekley1, 03-15-2007
    • Replies: 2
    • Views: 679
    03-18-2007 Go to last post
  14. When I recompile the kernel there is no sound!

    I wanted to upgrade to 2.6.20.2 (cause it would be cool :cool: ), and so I rehersed with recompiling my CD installation 2.4.33.3 kernel without...

    Started by sasho, 03-15-2007
    • Replies: 7
    • Views: 649
    03-18-2007 Go to last post
  15. My Slackware gone crazy :(

    Hi! I have a serious problem :( I had my computer running for two strait days without problem. Then i were about to go and eat så i figured to...

    Started by Glice, 03-13-2007
    • Replies: 3
    • Views: 1,394
    03-17-2007 Go to last post
  16. Duplicate partition to multiple targets simultaneously?

    I do the hardware support for a mobile DJ/KJ company. We get weekly and monthly updates for our music, all of which is used from IDE hard drives. I...

    Started by jamesb, 03-15-2007
    • Replies: 2
    • Views: 871
    03-16-2007 Go to last post
  17. Slack init files

    I've been trying to had a variable value and a command to the startup slack, I already tried playing around with rc.local and rc.S, but in both files...

    Started by ClaudioC, 03-15-2007
    • Replies: 3
    • Views: 749
    03-16-2007 Go to last post
  18. Few Slack questions

    1. I downloaded Open Office - pretty a lot of rpms inside. Do I just make all of them to tgz and install or is there other way to install Open...

    Started by Gaspacho, 03-14-2007
    • Replies: 4
    • Views: 738
    03-16-2007 Go to last post
  19. NIC detected, but no connectivity

    I'm running Slackware 11. I have not been able to ping the gateway (router which slackbox is connected directly to). I can ping lo...

    Started by PressAnyKey, 03-06-2007
    • Replies: 3
    • Views: 714
    03-15-2007 Go to last post
  20. Can't Format Partition

    root@darkstar:~# mke2fs -j /dev/hdc4 mke2fs 1.38 (30-Jun-2005) /dev/hdc4: Invalid argument passed to ext2 library while setting up superblock...

    Started by jazzyjerome, 03-15-2007
    2 Pages
    1 2
    • Replies: 14
    • Views: 7,629
    03-15-2007 Go to last post

Page 59 of 149 FirstFirst ... 9 49 55 56 57 58 59 60 61 62 63 69 109 ... LastLast

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •