Find the answer to your Linux question:
Page 63 of 148 FirstFirst ... 13 53 59 60 61 62 63 64 65 66 67 73 113 ... LastLast
Threads 1241 to 1260 of 2945

Forum: Slackware Linux

Post help requests relating specifically to Slackware Linux

  1. Sticky Thread Sticky: Slackware Frequently Asked Questions

    during the course of helping people, you'll find that there's a lot of the same questions that get asked again and again, this site offers answers to...

    Started by Krendoshazin, 05-01-2005
    • Replies: 6
    • Views: 13,860
    oz
    01-23-2006 Go to last post
  2.  
  1. PCMCIA Adapter Card

    I recently decided to go away from my old Dell laptop and rebuild my tower for my home linux machine. I really did not want to buy another wireless...

    Started by ElectronChaser, 01-27-2007
    • Replies: 0
    • Views: 632
    01-27-2007 Go to last post
  2. Slackware 10.1 + Intel 815 video card

    Hi, I have problem after installation, I must press Space or Enter to choose or skip menu with video settings. I saw, that video card has been...

    Started by Michal Jarosz, 01-23-2007
    • Replies: 3
    • Views: 741
    01-25-2007 Go to last post
  3. NTFS Write support not working in Laptops

    hi there, I am using a slackware 10.2 in my IBM Thinkpad A31. I recompiled the kernel from source using 2.6.16.5. Everything went fine except the...

    Started by SlackingDevel, 05-07-2006
    • Replies: 7
    • Views: 1,494
    01-23-2007 Go to last post
  4. Slackware 11.0 X config help

    I am able to get xfce up and running by editing the xorgconfig but I have problems with the menus that pop up, usually the bottom of whatever menu I...

    Started by Tehthul, 01-22-2007
    • Replies: 0
    • Views: 1,382
    01-22-2007 Go to last post
  5. slackware 11 keyboard problem

    I divided my 80gb hdd into 4 part as 24,24,24 and 4. I installed in to c:ntfs ''xp'' and then I again installed into d:ntfs ''xp'' and then I...

    Started by matriplex86, 01-22-2007
    • Replies: 1
    • Views: 929
    01-22-2007 Go to last post
  6. Slackware 11 + GA-k8nsc-939 mobo = no sound.. HELP

    I am having problems with my sound. I tried a couple of the suggestions on another form but they didn't work. I have a gigabyte ga-k8nsc-939 mobo....

    Started by AFBidDAF, 01-21-2007
    • Replies: 2
    • Views: 1,128
    01-21-2007 Go to last post
  7. Slackware 11/WinXP dual boot?

    I have XP home on my desktop and want to do a dual boot with Slackware 11. I deleted the partitions off my HD to start fresh. I reinstalled XP on a...

    Started by AFBidDAF, 01-20-2007
    • Replies: 3
    • Views: 1,636
    01-21-2007 Go to last post
  8. Slackware 10.1 booting

    I just installed Slackware 10.1 on my other PC, but after I installed evrything etc.. It sayd that I could reboot my system, but when I reboot it...

    Started by Jst, 02-16-2005
    2 Pages
    1 2
    • Replies: 12
    • Views: 2,057
    01-20-2007 Go to last post
  9. Compiling C++ and java code problems

    I wrote a small c++ program for a class but when I go to compile and then run it I get permission denied. What I typed: g++ lab1.cpp -o lab1...

    Started by dangeroushobo, 01-20-2007
    • Replies: 0
    • Views: 786
    01-20-2007 Go to last post
  10. Exclamation slackware 11.0 lilo problem

    ok, heres my problem. I installed slackware 11.0 using the huge26.s kernel on my drive that had windows installed already. It is an sata drive...

    Started by Kovl, 01-19-2007
    • Replies: 2
    • Views: 1,213
    01-20-2007 Go to last post
  11. Slackware dvd won't boot

    I downloaded slackware 11 but it didn't come in iso so i copied all files to dvd but when i tried to run installation after reboot it wasn't...

    Started by corcaigh, 12-17-2006
    • Replies: 5
    • Views: 1,469
    01-18-2007 Go to last post
  12. Kernel Panic - Can't Boot Into Any Media

    Hi, I've been using Slackware 10.2 with kernel 2.2.x for a little over a year with no problems. Of course, with version 11.0 out, I decided to...

    Started by Slacker9543, 01-17-2007
    • Replies: 3
    • Views: 644
    01-18-2007 Go to last post
  13. Starting SSH in Slackware 10

    I have Slackware 10. I am planning on running SSH on the slackware machine, and putty on my windows machine to get a shell connection, but I do...

    Started by Dante_Caligari, 01-17-2007
    • Replies: 3
    • Views: 10,239
    01-17-2007 Go to last post
  14. A long Shot - Upgrading Firefox

    :confused: I'm a Linux newbie who's trying to upgrade Firefox from 1.5 - 2.0 in Slackware 11.0 I've downloaded the file gunzip'd it (un)tar'd it...

    Started by Zmuk, 01-15-2007
    • Replies: 6
    • Views: 864
    01-17-2007 Go to last post
  15. WAP with WPA encryption

    I'm trying to configure madwifi: wpa_supplicant to see my D-link 7200AP. I had a working WAP under a non encripted ESSID and installed the pkg and...

    Started by oceptis, 01-17-2007
    • Replies: 2
    • Views: 1,038
    01-17-2007 Go to last post
  16. Slackware install problems

    Hi! First some appologies for my bad english I have an IBM laptop with no os installed. The cdrom is broken and will never work again, and i...

    Started by mikaelj, 01-17-2007
    • Replies: 0
    • Views: 836
    01-17-2007 Go to last post
  17. SLAMPP to hd questions

    Hello.. im trying to install the SLAMPP live cd 1.1 to harddrive. the "howto" says: As I don't have SATA or RAID on my PC to test with, I...

    Started by Leros, 01-16-2007
    • Replies: 0
    • Views: 965
    01-16-2007 Go to last post
  18. I have problem with sound

    Since I have installed Kernel 2.6.17.13 I have problems with the sound. When I play a song, or when a system sound goes off, the sound sometimes...

    Started by DaDiablo, 01-07-2007
    • Replies: 3
    • Views: 985
    01-16-2007 Go to last post
  19. Slackware running without a monitor ?

    I have a machine running Slackware as NAT for my internal network. But now I need that machine's monitor and I need to set it up to work without a...

    Started by Goran, 08-26-2004
    • Replies: 8
    • Views: 3,830
    01-15-2007 Go to last post
  20. Init 4 problem

    Whenever I type in "init 4" to get into the GUI it says it's starting X11 but it never starts and I have to restart the computer. C@RL

    Started by Carlwatkins, 01-01-2007
    • Replies: 6
    • Views: 1,163
    01-14-2007 Go to last post

Page 63 of 148 FirstFirst ... 13 53 59 60 61 62 63 64 65 66 67 73 113 ... LastLast

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •