Find the answer to your Linux question:
Page 85 of 150 FirstFirst ... 35 75 81 82 83 84 85 86 87 88 89 95 135 ... LastLast
Threads 1681 to 1700 of 2984

Forum: Slackware Linux

Post help requests relating specifically to Slackware Linux

  1. Sticky Thread Sticky: Slackware Frequently Asked Questions

    during the course of helping people, you'll find that there's a lot of the same questions that get asked again and again, this site offers answers to...

    Started by Krendoshazin, 05-01-2005
    • Replies: 6
    • Views: 17,731
    01-23-2006 Go to last post
  2.  
  1. FTP Conf. Help

    Hi. I just Installed Slackware 10.2 and I'm hoping to set It up so I can host a website and a forum. I have apache running and I managed to get...

    Started by Bobocop, 05-27-2006
    • Replies: 0
    • Views: 2,824
    05-27-2006 Go to last post
  2. Smile USB wireless

    Finally i got the USB wireless activated with Ndiswrapper but i still can not get the connection bcos the Access Point address is zero's and the IP...

    Started by belalang, 05-25-2006
    • Replies: 1
    • Views: 1,617
    05-26-2006 Go to last post
  3. Anyone use Dual Monitors with xorg?

    I have just been given an exact same monitor I have already! woot, an iiyama VM PRO 410, anyway the model isnt too important. I am considering...

    Started by kern, 02-28-2006
    2 Pages
    1 2
    • Replies: 12
    • Views: 8,151
    05-26-2006 Go to last post
  4. super minimalist configuration for desktop

    Have anyone experimenting this? At least the installation should be able to connect to internet from dialup, LAN, ADSL, able to communicate to other...

    Started by stubbe, 05-24-2006
    • Replies: 5
    • Views: 3,593
    05-25-2006 Go to last post
  5. PHP 5.1.2 Installation w/ apache

    hello. I installed apache server and i forgot the --enable-so in the ./configure --enable-so command. I assume this will screw up when i try to...

    Started by Quell, 05-23-2006
    • Replies: 1
    • Views: 1,203
    05-25-2006 Go to last post
  6. Smile Toshiba Satellite Pro 4600

    Hi guys, I'm a newbies, I've got a problem with wireless lan with BackTrack Live CD and i think Backtrack live cd using a Slackware Linux. I'm...

    Started by belalang, 05-23-2006
    • Replies: 5
    • Views: 10,375
    05-24-2006 Go to last post
  7. Slackware 10 Default Apache Server

    Hello. I just installed Slackware 10 and i wanted to install a new apache (2.,2) but apparently there is one already installed on my pc, the default...

    Started by Quell, 05-23-2006
    • Replies: 3
    • Views: 1,163
    05-24-2006 Go to last post
  8. 3 problems

    well, i have three main problems with slackware at the moment... first one...and probably the most important to me... i have an ipod....but i...

    Started by killtakular, 05-17-2006
    • Replies: 8
    • Views: 1,441
    05-23-2006 Go to last post
  9. Smile no sound

    i have no sound i get the sound server info message device/dsp cant be opened the sound server will continue using the null output device any...

    Started by madison, 05-21-2006
    • Replies: 3
    • Views: 911
    05-23-2006 Go to last post
  10. My kernel and driver kernel...

    Hi, I am trying to install an ATI driver. It tells me the driver was built with Linux kernel 2.6.13 ELF. My kernel is 2.4.31. Do I have to use...

    Started by hlstriker, 05-21-2006
    • Replies: 4
    • Views: 1,009
    05-22-2006 Go to last post
  11. dlink DFE-530TX+ ether need help

    Hello everyone. I just installed samba 3.o.22 on my slack 2.6.13. My problem is that my dlink (which I just hooked up) cannot be detected.I...

    Started by trialex, 05-21-2006
    • Replies: 1
    • Views: 1,840
    05-22-2006 Go to last post
  12. Nvidia drivers isntalled, wrong resolutions

    I have just installed the NVidia display drivers for Slackware Linux. I am on a 7800GT, i guess that while the drivers are installed they are not...

    Started by Lotion, 05-22-2006
    • Replies: 1
    • Views: 1,031
    05-22-2006 Go to last post
  13. emerde help...

    hi, whenever i try to download a package through emerde i get an error: checking for C compiler default output... configure: error: C compiler...

    Started by frostyllama, 05-21-2006
    • Replies: 4
    • Views: 1,482
    05-21-2006 Go to last post
  14. Linux 2.6.17 + Nvidia legacy drivers

    anyone had success building the nvidia legacy video drivers for 2.6.17? I know so far there has been problems with 2.6.16 and building the drivers,...

    Started by kern, 05-21-2006
    • Replies: 4
    • Views: 2,515
    05-21-2006 Go to last post
  15. DHCP: failed

    hi, i'm running Vector Linux which is a Slackware derivative. the version i have is using the 2.6.13 kernel. anyhow, i just installed it on my...

    Started by easuter, 05-20-2006
    • Replies: 8
    • Views: 5,012
    05-21-2006 Go to last post
  16. Another newbie with wireless problems!

    Hi All, I've read through the forum for a lot of today (great help and tips by the way!), but unfortunately I've not been able to resolve my...

    Started by damianconnolly, 05-16-2006
    • Replies: 8
    • Views: 1,458
    05-21-2006 Go to last post
  17. New xorg.conf doesn't load. Help!

    EDITED... Please read the below posts of mine. Just trying to get my ATI driver to work.

    Started by hlstriker, 05-20-2006
    • Replies: 4
    • Views: 1,636
    05-21-2006 Go to last post
  18. slackware question

    just got done installing slackware 2.4.29 on my computer im new at linux and am learning from reading and as i go.i forgot my login name is their...

    Started by madison, 05-20-2006
    • Replies: 5
    • Views: 1,035
    05-21-2006 Go to last post
  19. this combo: php on a windows2003 + ms access on a samba share

    hi, i didnt know where exactly to post this question: This is the scneario, i have a unix samba share in my network, there are all the office...

    Started by sugar, 05-20-2006
    • Replies: 0
    • Views: 1,357
    05-20-2006 Go to last post
  20. Error when installing ATI rpm

    Hi everyone, I am trying to install my ATI graphics card driver with the rpm, but when I go to install it I get this error. I have had an error like...

    Started by hlstriker, 05-20-2006
    • Replies: 8
    • Views: 1,947
    05-20-2006 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •