Find the answer to your Linux question:
Page 87 of 148 FirstFirst ... 37 77 83 84 85 86 87 88 89 90 91 97 137 ... LastLast
Threads 1721 to 1740 of 2959

Forum: Slackware Linux

Post help requests relating specifically to Slackware Linux

  1. Sticky Thread Sticky: Slackware Frequently Asked Questions

    during the course of helping people, you'll find that there's a lot of the same questions that get asked again and again, this site offers answers to...

    Started by Krendoshazin, 05-01-2005
    • Replies: 6
    • Views: 14,037
    oz
    01-23-2006 Go to last post
  2.  
  1. supported ethernet cards

    i need to get a ethernet card for a computer i got with slackware 10.2 on it. i was wondering if you guys could tell me some that are supported by it

    Started by turnerbroadcasting, 04-23-2006
    • Replies: 2
    • Views: 826
    04-23-2006 Go to last post
  2. question about partitions

    I was installing slackware and it said my disk was full when it got around the e packages I think. Well, I went into cfdisk and looked at my...

    Started by turnerbroadcasting, 04-19-2006
    • Replies: 2
    • Views: 691
    04-23-2006 Go to last post
  3. Need help with point to point protocol over ethernet

    i use a dsl connection to access internet in my home. i am using roaring penguin PPPoE. Before it was working fine. But from a few days it started...

    Started by SlackingDevel, 04-21-2006
    • Replies: 3
    • Views: 817
    04-22-2006 Go to last post
  4. setting up network and sound

    i have slackware 10.1 on my p4 system with asrock 845g motherboard, 256 ram,2.8 ghz.. i am currently unable to set up my network on slack and also my...

    Started by hjshashank, 04-13-2006
    • Replies: 1
    • Views: 1,253
    04-22-2006 Go to last post
  5. xchm error on libXmlRpc.so

    hello! I have installed here xchm for my slack box. wanna view some .chm files in my linux. I downloaded from linuxpackages.net these xchm, chmlib,...

    Started by toytoy, 04-16-2006
    • Replies: 2
    • Views: 1,157
    04-20-2006 Go to last post
  6. Sendmail problems

    Hello guys. I just configured sendmail to run on my server. I went to inetd.conf and uncommented the pop and imap lines. Now when i got to run...

    Started by trialex, 04-19-2006
    • Replies: 0
    • Views: 781
    04-19-2006 Go to last post
  7. problem with NVidia driver NX6200 vga PCI-e

    i have problem in slackware ,nvidia drivers do not installinig in my slackware 10.2 kernel 2.6.16 ,i dont know where is problem ,this first time one...

    Started by linux_tux, 04-19-2006
    • Replies: 1
    • Views: 3,674
    04-19-2006 Go to last post
  8. no sound

    Hi all, I am trying to configure my card with alsa (on slackware 10.2). I'm hoping that someone can tell me what the problem is and what to do....

    Started by petervdv, 04-17-2006
    • Replies: 8
    • Views: 9,202
    04-19-2006 Go to last post
  9. Ksayit ,need help.

    Hello everybody. I need help on making ksaying work. I went to kkts manager and tried to add talker(festival) but as soon I give that option I cant...

    Started by trialex, 04-18-2006
    • Replies: 0
    • Views: 814
    04-18-2006 Go to last post
  10. rc.pcmcia locks up the system

    If I run rc.pcmcia on Slackware 10.2 on kernel 2.6.13 on a toshiba Satellite A100 seems to lock up the system. I modprobe the modules manually and...

    Started by gautam, 04-17-2006
    • Replies: 2
    • Views: 1,097
    04-18-2006 Go to last post
  11. apache help needed

    Hello everyone. I am a noob on this linux world.I know the basics on the command line and thats it. I made my first slack (full) install and with...

    Started by trialex, 04-14-2006
    • Replies: 3
    • Views: 812
    TBD
    04-14-2006 Go to last post
  12. Smile Open GL & UT2004

    Hi, I'm running slackware and i've just tried installing ut2004, install went fine and i've configured the drivers for my NVIDIA GeForce FX 5200...

    Started by binary1011100, 04-13-2006
    • Replies: 2
    • Views: 1,196
    04-13-2006 Go to last post
  13. Need to share internet connection

    Hello everybody. I have a dual boot box running win2k and slackware using a wireless pci. This box is connected to another wich is using win2k...

    Started by trialex, 04-11-2006
    • Replies: 1
    • Views: 1,271
    04-12-2006 Go to last post
  14. Boot problem

    Hello everybody. I made a full slackware install on a dual boot machine using ext2.It booted just fine. The kernel is 2.4.31 Then I reinstalled...

    Started by trialex, 04-09-2006
    • Replies: 1
    • Views: 1,456
    04-10-2006 Go to last post
  15. Wireless pci WMP54g need help

    I just loaded slackware and I am trying to load the rt2500.inf using ndiswrapper.I followed these lines. 1. tar -zxvf ndiswrapper-0.11.tar.gz 2....

    Started by trialex, 04-08-2006
    2 Pages
    1 2
    • Replies: 17
    • Views: 4,779
    04-09-2006 Go to last post
  16. lilo sector not found problem

    I have this problem with lilo: 0x04 Sector not found My hardware is: Motherboard: ABIT KG7-RAID with raid coltroller high-poin hpt370...

    Started by rudd, 03-08-2006
    • Replies: 2
    • Views: 942
    04-06-2006 Go to last post
  17. root floppy...WTF?

    okay, i have a small bit of a problem. today i installed slackware, but when i boot it i get a please inseart root floppy...WTF IS THIS, I...

    Started by killtakular, 04-04-2006
    • Replies: 4
    • Views: 1,033
    04-06-2006 Go to last post
  18. Sound Problem

    After recompiling my kernel and adding ACPI support, I have no sound. I have a Yahma DS-XG sound card on a SONY SR7K laptop. Any suggestions? Kyle

    Started by echofive, 03-17-2006
    • Replies: 2
    • Views: 1,094
    04-06-2006 Go to last post
  19. Can't Install from DOS. Please help me.

    HI. My lapotop has no floppy, no cd-rom, no network, can't boot from usb. So my only way is installing from dos using Loadlin.exe. While in...

    Started by junglemike, 04-05-2006
    • Replies: 1
    • Views: 1,070
    04-06-2006 Go to last post
  20. File processing question

    Hi, I have a file in the format: *@domain1.com*@domain2.com*@domain3.com etc. I want to print out this file with domain1.com domain2.com etc...

    Started by jeiku, 04-04-2006
    • Replies: 2
    • Views: 2,090
    04-05-2006 Go to last post

Page 87 of 148 FirstFirst ... 37 77 83 84 85 86 87 88 89 90 91 97 137 ... LastLast

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •