Find the answer to your Linux question:
Page 92 of 148 FirstFirst ... 42 82 88 89 90 91 92 93 94 95 96 102 142 ... LastLast
Threads 1821 to 1840 of 2949

Forum: Slackware Linux

Post help requests relating specifically to Slackware Linux

  1. Sticky Thread Sticky: Slackware Frequently Asked Questions

    during the course of helping people, you'll find that there's a lot of the same questions that get asked again and again, this site offers answers to...

    Started by Krendoshazin, 05-01-2005
    • Replies: 6
    • Views: 13,957
    oz
    01-23-2006 Go to last post
  2.  
  1. Networking issues

    First off, here is my network: www.cwwilson721.dyndns.org/Network.jpg The problem is this: I cannot connect to bldg 1 from the laptop (I can ping...

    Started by cwwilson721, 01-30-2006
    • Replies: 0
    • Views: 1,168
    01-30-2006 Go to last post
  2. Question How to change from xyz.blah.com to blah.com in mail headers

    I am trying to set up a Slackware 10.2 install to function as the household IMAP server. I have my own registered domain name, and have it being...

    Started by NomadOfNorad, 01-28-2006
    • Replies: 1
    • Views: 1,668
    01-29-2006 Go to last post
  3. ipw2200 wireless drivers and ndis wrapper problems

    hey guys, I attempted to set up my ipw2200 wireless card with ndis wrapper for linux slackware. everything goes well up to when i have to use the...

    Started by Mike_rizzo, 01-26-2006
    • Replies: 2
    • Views: 1,542
    01-26-2006 Go to last post
  4. Newbie Questions

    Hi, Im at my last staw with MS winXP, i really cant be bothered with another install. I am considering using linux, although i know little about...

    Started by doorhand, 01-25-2006
    • Replies: 7
    • Views: 1,605
    01-26-2006 Go to last post
  5. having problem with my mysql

    Have tried to connect on my mysql but all I could get are error messeges but had installed all the requrements in the beginning of my slakeware 10.2...

    Started by skuamy, 11-10-2005
    • Replies: 4
    • Views: 1,888
    01-26-2006 Go to last post
  6. Question installing the latest VectorLinuxfrom ISO does not work

    Hi! I burned the latests vectrolinux and tired to boot from the CD. I got the message that this was not a boot disk and the system continued with...

    Started by przemko, 01-25-2006
    • Replies: 2
    • Views: 838
    oz
    01-25-2006 Go to last post
  7. slack-win2003server-slack - networking or notworking?

    hello every one, prettty excited - eventually I accomplished my mission which was that of building a substantially powerful server/box and...

    Started by operator, 01-25-2006
    • Replies: 1
    • Views: 1,023
    01-25-2006 Go to last post
  8. Installing in Vector Linux

    Ok, I downloaded the package limewire 3.7.9 and untarred it, and then installed it using pkgtool, but then I try to run it and it does nothing. What...

    Started by oosterhouse, 01-23-2006
    2 Pages
    1 2
    • Replies: 17
    • Views: 2,321
    01-25-2006 Go to last post
  9. Change directory to be writable in Vector

    I'm trying to save a file to my home directory, but it says it's not writable. I have no idea how to change it to writable, it was writable a couple...

    Started by oosterhouse, 01-23-2006
    • Replies: 6
    • Views: 9,501
    01-23-2006 Go to last post
  10. slackware

    is slackware and slax are the same os just wondering

    Started by flacko21, 01-20-2006
    • Replies: 3
    • Views: 1,560
    01-23-2006 Go to last post
  11. problem with assembling with nasm

    hi, this is a simple one, but i cant fix it.i assembled my program with nasm into an elf object file.i then linked it using $ld file.o -lc but...

    Started by litap1985, 01-23-2006
    • Replies: 0
    • Views: 1,303
    01-23-2006 Go to last post
  12. How To: booting in X not in console mode

    I have decided to add this here because i had trouble with it. Well first. After loggin into console mode type in telinit 4 and it should bring...

    Started by smitteho@aim.com, 01-22-2006
    • Replies: 5
    • Views: 1,611
    01-22-2006 Go to last post
  13. Slackware Booting Related

    Well after i installed linux i installed windows.. and it removed the bootloader.. I need lilo back... i checked the faq but i still couldn't figure...

    Started by smitteho@aim.com, 01-21-2006
    • Replies: 3
    • Views: 832
    01-21-2006 Go to last post
  14. Creating a recovery boot diskette

    Hello All, I had recently survived a minor creash of the Salck 10.1 box. But I would like to create a recovery boot diskette, hopefully with LILO and...

    Started by chalkfarmer, 01-17-2006
    • Replies: 3
    • Views: 1,043
    01-18-2006 Go to last post
  15. Slackware current

    I am running the latest slackware but haven't run current for a few months. I was wondering if I am missing something or if I do it will something...

    Started by adrenaline, 01-17-2006
    • Replies: 4
    • Views: 1,278
    01-17-2006 Go to last post
  16. Network connection

    When i set up netconfig i fill it out correctly do everything but it still doesnt connect to the internet. I tried every way. i checked to see if the...

    Started by smitteho@aim.com, 01-16-2006
    • Replies: 2
    • Views: 1,300
    01-17-2006 Go to last post
  17. problem getting stuff to start with a GUI

    ok so im on SL 10.1 and im running in KDE and everyhitng is fine i have no problems except when i open up a console and type in for example wine...

    Started by zacam87, 01-16-2006
    • Replies: 2
    • Views: 1,805
    01-17-2006 Go to last post
  18. xhost

    some one told me xhost would allow me to open up a new xsession while logged in as a diffrent user.. but it says xhost not found. is it a program...

    Started by zacam87, 01-16-2006
    • Replies: 2
    • Views: 4,486
    01-16-2006 Go to last post
  19. Problem installing Slackware 10.2

    I installed the first 2 cds, then it told me to reboot using CTRL+ALT+DEL, so I did, it rebooted, then it brought up Login: and Password:, I put root...

    Started by oosterhouse, 01-16-2006
    • Replies: 5
    • Views: 1,073
    oz
    01-16-2006 Go to last post
  20. Angry Slackware 10.1 - logout error

    After installing my nVidia Video Drivers, and using the nVidia xorgconf file; everytime I logout of X there are these large colored pixels on the...

    Started by lonestarss, 01-14-2006
    2 Pages
    1 2
    • Replies: 10
    • Views: 1,918
    01-16-2006 Go to last post

Page 92 of 148 FirstFirst ... 42 82 88 89 90 91 92 93 94 95 96 102 142 ... LastLast

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •