Find the answer to your Linux question:
Page 92 of 148 FirstFirst ... 42 82 88 89 90 91 92 93 94 95 96 102 142 ... LastLast
Threads 1821 to 1840 of 2960

Forum: Slackware Linux

Post help requests relating specifically to Slackware Linux

  1. Sticky Thread Sticky: Slackware Frequently Asked Questions

    during the course of helping people, you'll find that there's a lot of the same questions that get asked again and again, this site offers answers to...

    Started by Krendoshazin, 05-01-2005
    • Replies: 6
    • Views: 14,078
    oz
    01-23-2006 Go to last post
  2.  
  1. pkg uninstall failing

    Hi!I am trying to remove some software on my slackware 10.2 box. I tried removepkg, pkgtool, gslapt, checked /var/log/packages, but they are nowhere...

    Started by itzig, 02-01-2006
    • Replies: 4
    • Views: 1,615
    02-04-2006 Go to last post
  2. jacac comand not found.

    Installed jdk-1_5_0_06 from sun website(Not the Netbeans) Install went fine but i'm getting the javac command not found error when I try to...

    Started by sunking, 02-02-2006
    • Replies: 9
    • Views: 3,567
    02-03-2006 Go to last post
  3. have 1 GB RAM but shows less than 1 GB

    I have 1 GB physical RAM. BIOS shows = 1048576 Kilobyte = 1024 Megabyte = 1 Gigabyte Slackware 10.2 shows = 904496 kilobyte = 883 Megabyte 1024...

    Started by Panzer General I, 02-03-2006
    • Replies: 3
    • Views: 9,744
    02-03-2006 Go to last post
  4. Mounting Logical Volumes

    I have a external usb enclousure with a HD i pulled from an old system I had. It has Fedora 4 on it. But i can't mount it. I tried: vgscan...

    Started by sunking, 01-29-2006
    • Replies: 3
    • Views: 1,444
    02-03-2006 Go to last post
  5. wifi and slackware

    ok i got a wireless card and i have to use it by hitting "modprobe ndiswrapper" then it loads the module and everything and i can get to the kwifi...

    Started by zacam87, 01-25-2006
    2 Pages
    1 2
    • Replies: 11
    • Views: 16,644
    02-03-2006 Go to last post
  6. First Linux Install

    Hello All This will be my first (real) attempt at installing Linux on my PC, and after a few hours looking over the internet, thought it was best...

    Started by Frazzle, 02-01-2006
    • Replies: 2
    • Views: 2,360
    oz
    02-02-2006 Go to last post
  7. usb key

    my usb key is seen but the computer but although it should support fat files systems slackware mounts with a linux key fs i can't remove the fat fs...

    Started by psykx, 01-20-2006
    • Replies: 3
    • Views: 1,150
    02-01-2006 Go to last post
  8. How do you keep track of new packages?

    Hey, I'm currently using Arch Linux but although it's a nice distribution, I'm missing Slackware a bit. One thing I do like about Arch with...

    Started by TomX, 01-30-2006
    2 Pages
    1 2
    • Replies: 12
    • Views: 2,314
    oz
    02-01-2006 Go to last post
  9. Another graphics card question

    Hello all. I'm pretty new to linux in general. I'm running Mandriva 2006 PowerPack. My graphics card is a Radeon 9550. On original installation...

    Started by Phrogg, 02-01-2006
    • Replies: 1
    • Views: 1,169
    02-01-2006 Go to last post
  10. Network & DSL Howto

    Hi. It`s been a month now since I installed Slackware 10.1 on my old PC. I still haven`t managed to establish a network and internet connection. I...

    Started by TonInter, 01-09-2006
    • Replies: 5
    • Views: 1,954
    02-01-2006 Go to last post
  11. Ram Issues

    System Specs: Athlon x2 4400+ dual-core 2GB OCZ platinum rev2 Ram Geforce 7800GTX Extreme Edition Creative Audigy 4 Pro DFI Lanparty SLI-D...

    Started by Freeparty, 01-31-2006
    • Replies: 1
    • Views: 890
    01-31-2006 Go to last post
  12. Networking issues

    First off, here is my network: www.cwwilson721.dyndns.org/Network.jpg The problem is this: I cannot connect to bldg 1 from the laptop (I can ping...

    Started by cwwilson721, 01-30-2006
    • Replies: 0
    • Views: 1,180
    01-30-2006 Go to last post
  13. Question How to change from xyz.blah.com to blah.com in mail headers

    I am trying to set up a Slackware 10.2 install to function as the household IMAP server. I have my own registered domain name, and have it being...

    Started by NomadOfNorad, 01-28-2006
    • Replies: 1
    • Views: 1,677
    01-29-2006 Go to last post
  14. ipw2200 wireless drivers and ndis wrapper problems

    hey guys, I attempted to set up my ipw2200 wireless card with ndis wrapper for linux slackware. everything goes well up to when i have to use the...

    Started by Mike_rizzo, 01-26-2006
    • Replies: 2
    • Views: 1,557
    01-26-2006 Go to last post
  15. Newbie Questions

    Hi, Im at my last staw with MS winXP, i really cant be bothered with another install. I am considering using linux, although i know little about...

    Started by doorhand, 01-25-2006
    • Replies: 7
    • Views: 1,629
    01-26-2006 Go to last post
  16. having problem with my mysql

    Have tried to connect on my mysql but all I could get are error messeges but had installed all the requrements in the beginning of my slakeware 10.2...

    Started by skuamy, 11-10-2005
    • Replies: 4
    • Views: 1,898
    01-26-2006 Go to last post
  17. Question installing the latest VectorLinuxfrom ISO does not work

    Hi! I burned the latests vectrolinux and tired to boot from the CD. I got the message that this was not a boot disk and the system continued with...

    Started by przemko, 01-25-2006
    • Replies: 2
    • Views: 849
    oz
    01-25-2006 Go to last post
  18. slack-win2003server-slack - networking or notworking?

    hello every one, prettty excited - eventually I accomplished my mission which was that of building a substantially powerful server/box and...

    Started by operator, 01-25-2006
    • Replies: 1
    • Views: 1,037
    01-25-2006 Go to last post
  19. Installing in Vector Linux

    Ok, I downloaded the package limewire 3.7.9 and untarred it, and then installed it using pkgtool, but then I try to run it and it does nothing. What...

    Started by oosterhouse, 01-23-2006
    2 Pages
    1 2
    • Replies: 17
    • Views: 2,391
    01-25-2006 Go to last post
  20. Change directory to be writable in Vector

    I'm trying to save a file to my home directory, but it says it's not writable. I have no idea how to change it to writable, it was writable a couple...

    Started by oosterhouse, 01-23-2006
    • Replies: 6
    • Views: 9,577
    01-23-2006 Go to last post

Page 92 of 148 FirstFirst ... 42 82 88 89 90 91 92 93 94 95 96 102 142 ... LastLast

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •