Find the answer to your Linux question:
Page 93 of 150 FirstFirst ... 43 83 89 90 91 92 93 94 95 96 97 103 143 ... LastLast
Threads 1841 to 1860 of 2993

Forum: Slackware Linux

Post help requests relating specifically to Slackware Linux

  1. Sticky Thread Sticky: Slackware Frequently Asked Questions

    during the course of helping people, you'll find that there's a lot of the same questions that get asked again and again, this site offers answers to...

    Started by Krendoshazin, 05-01-2005
    • Replies: 6
    • Views: 20,825
    01-23-2006 Go to last post
  2.  
  1. kuickshow slide show command line?

    I've searched the internet far and wide and can not find the answer. Does anyone know if Kuickshow has a slide show function that can be called...

    Started by ncsuapex, 02-08-2006
    • Replies: 0
    • Views: 2,686
    02-08-2006 Go to last post
  2. Slax won't boot!

    Hello everyone! :-D OK, I bought an old machine for $6.88 on America's Thrift Store, and I want to install Slax Linux (Kill Bill edition, version...

    Started by Kixdemp, 02-07-2006
    • Replies: 0
    • Views: 2,950
    02-07-2006 Go to last post
  3. Lilo

    I have installed Slackware I already had windows Xp everything if fine. When I installed LILO the BIOS anti-virus Triggered an alert that there is...

    Started by CyberCreator, 02-07-2006
    • Replies: 1
    • Views: 1,044
    02-07-2006 Go to last post
  4. Konqueror doesn't work anymore

    I just switched from SUSE 10.0 to Slackware 10.2 yesterday, and I've been working on getting everything updated and working how I want it. I just...

    Started by Mr_Tricorder, 02-07-2006
    • Replies: 1
    • Views: 1,243
    02-07-2006 Go to last post
  5. Installing J2SE

    I have installed Java on Slackware... but the question is how to make the java commands accessible from any path. Windows contains a place where you...

    Started by CyberCreator, 02-07-2006
    • Replies: 0
    • Views: 1,246
    02-07-2006 Go to last post
  6. LINUX application crach

    This mocks!!! I have heard that LINUX doesn't have any errors but LINUX applications crach on my PC more than Windows Applications do.

    Started by CyberCreator, 02-07-2006
    • Replies: 0
    • Views: 1,000
    02-07-2006 Go to last post
  7. Unhappy No videos in Mozilla

    i cannot get mozilla to display videos. i have tried installing the mplayer plugin but it doesnt seem to work. does mplayer have to be installed to...

    Started by carlosponti, 01-16-2006
    2 Pages
    1 2
    • Replies: 12
    • Views: 2,936
    02-06-2006 Go to last post
  8. Exclamation Vector linux install problems

    hey guys, since this forum doenst have a vector linux (standard edition) distro section and vector is a slackware spinoff, i decided to post for...

    Started by easuter, 02-05-2006
    2 Pages
    1 2
    • Replies: 11
    • Views: 5,326
    02-06-2006 Go to last post
  9. Slack installed... but getting boot error..

    Well, I managed to install Slackware Linux 10.1 using a different comp to do it (since the one I intended to install it for wouldn't let me boot from...

    Started by thinnet, 02-06-2006
    • Replies: 1
    • Views: 1,167
    02-06-2006 Go to last post
  10. How to Install SW10.2 with 2.6.13 kernel

    I haven't had success with kernel configs. So suggest this way to have newer kernel in SW10.2. Install with test26s(2.6.13) kernel. Then complete...

    Started by lestoil, 01-12-2006
    • Replies: 3
    • Views: 3,324
    02-05-2006 Go to last post
  11. Opening Port's On Slakware

    Hi guys, I installed Slakware 10.0 as my server just few days ago. I am wondering, how would I go about opening ports for MLDonkey, P2P program I...

    Started by x0054, 01-17-2005
    • Replies: 7
    • Views: 10,056
    02-04-2006 Go to last post
  12. Ok, i need help.

    My partitions are all stuffed up. Help me =( I have slackware installon on hdd3 ubuntu on hdd4 (doesnt work, it stuffed up ages ago)...

    Started by Game master pro, 01-25-2006
    2 Pages
    1 2
    • Replies: 12
    • Views: 2,249
    02-04-2006 Go to last post
  13. Cruxports4slack

    Have any of you seen or used this? Link I've been experimenting with it, and it seems to work rather well. Since there are a great deal of packages...

    Started by Dapper Dan, 02-04-2006
    • Replies: 1
    • Views: 1,961
    02-04-2006 Go to last post
  14. pkg uninstall failing

    Hi!I am trying to remove some software on my slackware 10.2 box. I tried removepkg, pkgtool, gslapt, checked /var/log/packages, but they are nowhere...

    Started by itzig, 02-01-2006
    • Replies: 4
    • Views: 1,955
    02-04-2006 Go to last post
  15. jacac comand not found.

    Installed jdk-1_5_0_06 from sun website(Not the Netbeans) Install went fine but i'm getting the javac command not found error when I try to...

    Started by sunking, 02-02-2006
    • Replies: 9
    • Views: 4,240
    02-03-2006 Go to last post
  16. have 1 GB RAM but shows less than 1 GB

    I have 1 GB physical RAM. BIOS shows = 1048576 Kilobyte = 1024 Megabyte = 1 Gigabyte Slackware 10.2 shows = 904496 kilobyte = 883 Megabyte 1024...

    Started by Panzer General I, 02-03-2006
    • Replies: 3
    • Views: 10,008
    02-03-2006 Go to last post
  17. Mounting Logical Volumes

    I have a external usb enclousure with a HD i pulled from an old system I had. It has Fedora 4 on it. But i can't mount it. I tried: vgscan...

    Started by sunking, 01-29-2006
    • Replies: 3
    • Views: 1,723
    02-03-2006 Go to last post
  18. wifi and slackware

    ok i got a wireless card and i have to use it by hitting "modprobe ndiswrapper" then it loads the module and everything and i can get to the kwifi...

    Started by zacam87, 01-25-2006
    2 Pages
    1 2
    • Replies: 11
    • Views: 17,916
    02-03-2006 Go to last post
  19. First Linux Install

    Hello All This will be my first (real) attempt at installing Linux on my PC, and after a few hours looking over the internet, thought it was best...

    Started by Frazzle, 02-01-2006
    • Replies: 2
    • Views: 2,646
    02-02-2006 Go to last post
  20. usb key

    my usb key is seen but the computer but although it should support fat files systems slackware mounts with a linux key fs i can't remove the fat fs...

    Started by psykx, 01-20-2006
    • Replies: 3
    • Views: 1,443
    02-01-2006 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •