Find the answer to your Linux question:
Results 1 to 4 of 4
Below is how it is exactly there. It accepts it with no errors but when I did a search and added some programs it is not showing when it is ...
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #1
    Just Joined!
    Join Date
    Jun 2004
    Posts
    33

    source stop working


    Below is how it is exactly there. It accepts it with no errors but when I did a search and added some programs it is not showing when it is installing. I think something is wrong because before I could search and in there was gnutils. Now it is not there. I tried removing the readding and still nothing. Can anyone see an issue with it?


    ftp.suse.com

    pub/suse/i386/9.1

  2. #2
    Linux Guru loft306's Avatar
    Join Date
    Oct 2003
    Location
    The DairyLand
    Posts
    1,666
    Huh? what is exactly the problem explain.....
    ~Mike ~~~ Forum Rules
    Testing? What's that? If it compiles, it is good, if it boots up, it is perfect. ~ Linus Torvalds
    http://loft306.org

  3. #3
    Just Joined!
    Join Date
    Jun 2004
    Posts
    33
    ok right now I have 4 sources added

    1)
    ftp.suse.com
    pub/suse/i386/supplementary/KDE/update_for_9.1/yast-source

    2)
    ftp.gwdg.de
    pub/linux/suse/ftp.suse.com/suse/i386/supplementary/GNOME/update_for_9.1/yast-source/

    3)
    ftp.suse.com
    pub/suse/i386/9.1

    4)
    /dev/cdrom

    When I go to install and it is installing it is only showing 3 of the 4. Before I reformatted the computer when I would do the install it would still show all the sources in the install screen

  4. #4
    Just Joined!
    Join Date
    Jun 2004
    Posts
    33
    Plus this is what I want yast to look at

    ftp://ftp.suse.com/pub/suse/i386/9.1/suse/i586/

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •