aight, well i screwed up up.

I was tweaking with video settings and now when I load it's just a whole bunch of lines.


How do i default the video settings from the command line (shell?)


I'm new with linux, thanks.

Poz