I have just installed Suse 9.1 Pro on a IBM Thinkpad R31. The mouse is going Crazy.

I found a solution that said to add the i8042.nomux=1 kernel option. How do I do this??

I know how to do it manualy at boot but how do I add it to always use this option at boot??