Hi,
I am using Novell Linux Desktop 9. That has GTK 2.4.14. I want to update GTK to higher version. Is it possible? If yes how can I do that?

Thanks in advance.

Regards,
Arunagiri K