hi, I am trying to install this RPM openssl0.9.7-0.9.7c-52922cl.i386
i am installing it to a fresh installed system . i am getting error that
dev needed for openssl0.9.7-0.9.7c-52922cl.i386
i am RHEL user so dont know much regarding YAST.
Please help