Find the answer to your Linux question:
Page 3 of 4 FirstFirst 1 2 3 4 LastLast
Results 21 to 30 of 35
We entered the code and accepted the key and since then it has reached one time out and is 20 mins into the next one. Is this usual ?...
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #21
    Just Joined!
    Join Date
    Feb 2010
    Posts
    17

    We entered the code and accepted the key and since then it has reached one time out and is 20 mins into the next one. Is this usual ?

  2. #22
    Linux Guru reed9's Avatar
    Join Date
    Feb 2009
    Location
    Boston, MA
    Posts
    4,651
    No, that isn't usual.

    So you did
    Code:
    sudo zypper install broadcom-wl broadcom-wl-kmp-desktop
    and it just been hanging? Are there any messages?

  3. #23
    Just Joined!
    Join Date
    Feb 2010
    Posts
    17
    It retrieved a signing key it then asked if we wanted to reject, trust temporarily, or trust always and suggested 3 options r/t/a and we chose "a" and since then it has just been hanging.

  4. #24
    Just Joined!
    Join Date
    Feb 2010
    Posts
    17
    We ended up having to turn it off late last night - it kept timing out and we were not getting anywhere.
    The last time we restarted it - it timed out on the first step.

  5. #25
    Just Joined!
    Join Date
    Feb 2010
    Posts
    17
    We have tried again today but when connecting the ethernet it did not automatically detect it so we entered the command as posted previously (sudo ifconfig eth0 up) and was told that there was no such device present. I then went into yaST to have a look and am now being told that it cannot connect to the network card because the kernal device eth0, wlan0 is not present. Why do you think this has taken a backward step ? (We are really appreciating you help by the way).

  6. #26
    Linux Guru gogalthorp's Avatar
    Join Date
    Oct 2006
    Location
    West (by God) Virginia
    Posts
    3,104
    Hmmm. This is starting to sound like a bad install or hardware problems.

  7. #27
    Just Joined!
    Join Date
    Feb 2010
    Posts
    17
    Just wondered if anyone had any ideas ?

  8. #28
    Linux Guru reed9's Avatar
    Join Date
    Feb 2009
    Location
    Boston, MA
    Posts
    4,651
    It's hard to say what exactly is happening now.

    Post the output of
    Code:
    lsmod
    ifconfig -a
    dmesg
    dmesg will be very long, so please use code tags.

  9. #29
    Linux Guru gogalthorp's Avatar
    Join Date
    Oct 2006
    Location
    West (by God) Virginia
    Posts
    3,104
    I just wanted to mention that the Suse repositories were down yesterday.

  10. #30
    Just Joined!
    Join Date
    Feb 2010
    Posts
    17
    lsmod
    Code:
    Module                  Size  Used by
    st                     47916  0 
    ide_gd_mod             36592  0 
    ide_cd_mod             36080  0 
    ide_core              148128  2 ide_gd_mod,ide_cd_mod
    lp                     13764  0 
    parport_pc             46856  0 
    ppdev                  12368  0 
    parport                46544  3 lp,parport_pc,ppdev
    nls_iso8859_1           5672  0 
    nls_cp437               7368  0 
    nls_utf8                2496  1 
    snd_pcm_oss            60032  0 
    snd_mixer_oss          22728  1 snd_pcm_oss
    snd_seq                78528  0 
    snd_seq_device         10460  1 snd_seq
    edd                    13232  0 
    i915                  282536  1 
    drm                   227808  2 i915
    i2c_algo_bit            8396  1 i915
    cpufreq_conservative    10360  0 
    cpufreq_userspace       4364  0 
    cpufreq_powersave       2152  0 
    acpi_cpufreq           11544  0 
    fuse                   87984  3 
    vfat                   15240  0 
    fat                    68600  1 vfat
    loop                   22292  0 
    dm_mod                101448  0 
    snd_hda_codec_intelhdmi    17964  1 
    snd_hda_codec_idt      72480  1 
    ohci1394               38340  0 
    dell_laptop             5568  0 
    rfkill                 28176  1 dell_laptop
    sdhci_pci              11048  0 
    sdhci                  27628  1 sdhci_pci
    iTCO_wdt               15056  0 
    ieee1394              121024  1 ohci1394
    mmc_core               83616  1 sdhci
    sg                     40128  0 
    sr_mod                 20964  1 
    uvcvideo               74196  0 
    cdrom                  48232  2 ide_cd_mod,sr_mod
    dcdbas                 13464  1 dell_laptop
    videodev               46848  1 uvcvideo
    v4l1_compat            19148  2 uvcvideo,videodev
    joydev                 14400  0 
    snd_hda_intel          37088  2 
    snd_hda_codec         111112  3 snd_hda_codec_intelhdmi,snd_hda_codec_idt,snd_hda_intel
    snd_hwdep              11216  1 snd_hda_codec
    snd_pcm               117808  3 snd_pcm_oss,snd_hda_intel,snd_hda_codec
    i2c_i801               15656  0 
    pcspkr                  3720  0 
    v4l2_compat_ioctl32    12776  1 videodev
    wmi                     9600  0 
    iTCO_vendor_support     4908  1 iTCO_wdt
    video                  29156  1 i915
    ac                      6416  0 
    snd_timer              32152  2 snd_seq,snd_pcm
    battery                15824  0 
    button                  8360  0 
    intel_agp              37136  1 
    snd                    97608  15 snd_pcm_oss,snd_mixer_oss,snd_seq,snd_seq_device,snd_hda_codec_intelhdmi,snd_hda_codec_idt,snd_hda_intel,snd_hda_codec,snd_hwdep,snd_pcm,snd_timer
    snd_page_alloc         12600  2 snd_hda_intel,snd_pcm
    ext4                  401040  2 
    jbd2                  115072  1 ext4
    crc16                   2504  1 ext4
    fan                     6352  0 
    processor              56900  3 acpi_cpufreq
    thermal                25160  0 
    thermal_sys            21888  4 video,fan,processor,thermal
    ifconfig -a
    Code:
    lo        Link encap:Local Loopback  
              inet addr:127.0.0.1  Mask:255.0.0.0
              inet6 addr: ::1/128 Scope:Host
              UP LOOPBACK RUNNING  MTU:16436  Metric:1
              RX packets:50 errors:0 dropped:0 overruns:0 frame:0
              TX packets:50 errors:0 dropped:0 overruns:0 carrier:0
              collisions:0 txqueuelen:0 
              RX bytes:2980 (2.9 Kb)  TX bytes:2980 (2.9 Kb)
    dmesg
    Code:
    [  738.610239] pci 0000:04:00.0: PME# disabled
    [  738.610401] pci 0000:08:00.0: PME# disabled
    [  738.663149] ohci1394: fw-host0: OHCI-1394 1.1 (PCI): IRQ=[17]  MMIO=[fc600000-fc6007ff]  Max Packet=[2048]  IR/IT contexts=[4/4]
    [  738.668273] sdhci-pci 0000:09:01.1: PCI INT B -> GSI 18 (level, low) -> IRQ 18
    [  738.669298] pci 0000:09:01.2: PME# disabled
    [  738.669303] pci 0000:09:01.3: PME# disabled
    [  738.915115] ata6: SATA link down (SStatus 0 SControl 300)
    [  739.068111] ata1: SATA link up 3.0 Gbps (SStatus 123 SControl 300)
    [  739.068132] ata2: SATA link up 1.5 Gbps (SStatus 113 SControl 300)
    [  739.094399] ata2.00: configured for UDMA/100
    [  739.115045] usb 1-6: reset high speed USB device using ehci_hcd and address 2
    [  739.122879] ata1.00: configured for UDMA/133
    [  739.299420] sd 0:0:0:0: [sda] Starting disk
    [  739.305247] pci 0000:00:02.0: setting latency timer to 64
    [  739.368840] Restarting tasks ... done.
    [  739.471055] PM: Basic memory bitmaps freed
    [  844.142043] ata6: exception Emask 0x10 SAct 0x0 SErr 0x4040000 action 0xe frozen
    [  844.142068] ata6: irq_stat 0x00000040, connection status changed
    [  844.142085] ata6: SError: { CommWake DevExch }
    [  844.142107] ata6: hard resetting link
    [  845.018100] ata6: SATA link up 1.5 Gbps (SStatus 113 SControl 300)
    [  845.019165] ata6.00: ATA-7: ST9120822AS, 3.ALD, max UDMA/133
    [  845.019187] ata6.00: 234441648 sectors, multi 0: LBA48 NCQ (depth 31/32)
    [  845.020382] ata6.00: configured for UDMA/133
    [  845.020407] ata6: EH complete
    [  845.020630] scsi 5:0:0:0: Direct-Access     ATA      ST9120822AS      3.AL PQ: 0 ANSI: 5
    [  845.021079] sd 5:0:0:0: Attached scsi generic sg2 type 0
    [  845.029018] sd 5:0:0:0: [sdb] 234441648 512-byte logical blocks: (120 GB/111 GiB)
    [  845.029164] sd 5:0:0:0: [sdb] Write Protect is off
    [  845.029182] sd 5:0:0:0: [sdb] Mode Sense: 00 3a 00 00
    [  845.029247] sd 5:0:0:0: [sdb] Write cache: enabled, read cache: enabled, doesn't support DPO or FUA
    [  845.030767]  sdb: sdb1 sdb2
    [  845.045972] sd 5:0:0:0: [sdb] Attached SCSI disk
    [  849.951067] usb 2-3: new high speed USB device using ehci_hcd and address 3
    [  850.066974] usb 2-3: New USB device found, idVendor=152d, idProduct=2338
    [  850.067000] usb 2-3: New USB device strings: Mfr=1, Product=2, SerialNumber=5
    [  850.067037] usb 2-3: Product: USB to ATA/ATAPI Bridge
    [  850.067051] usb 2-3: Manufacturer: JMicron
    [  850.067066] usb 2-3: SerialNumber: 152D203380B6
    [  850.067422] usb 2-3: configuration #1 chosen from 1 choice
    [  850.069383] scsi7 : SCSI emulation for USB Mass Storage devices
    [  850.071035] usb-storage: device found at 3
    [  850.071042] usb-storage: waiting for device to settle before scanning
    [  851.071952] scsi 7:0:0:0: Direct-Access                                    PQ: 0 ANSI: 2 CCS
    [  851.072170] sd 7:0:0:0: Attached scsi generic sg3 type 0
    [  851.074416] usb-storage: device scan complete
    [  851.079916] sd 7:0:0:0: [sdc] Attached SCSI disk
    [ 1587.465952] ppdev: user-space parallel port driver
    [ 1587.469751] lp: driver loaded but no devices found
    [ 1587.585555] lp: driver loaded but no devices found
    [ 1587.678700] Uniform Multi-Platform E-IDE driver
    [ 1587.691185] ide-cd driver 5.00
    [ 1587.704613] ide-gd driver 1.18
    [ 1587.773375] st: Version 20081215, fixed bufsize 32768, s/g segs 256
    [ 1778.530378] CE: hpet increasing min_delta_ns to 15000 nsec
    [ 1778.530378] CE: hpet increasing min_delta_ns to 22500 nsec
    [ 3096.643696] ata6: exception Emask 0x50 SAct 0x0 SErr 0x4090800 action 0xe frozen
    [ 3096.643722] ata6: irq_stat 0x00400040, connection status changed
    [ 3096.643740] ata6: SError: { HostInt PHYRdyChg 10B8B DevExch }
    [ 3096.643761] ata6: hard resetting link
    [ 3097.366307] ata6: SATA link down (SStatus 0 SControl 300)
    [ 3100.037772] usb 2-3: USB disconnect, address 3
    [ 3102.366308] ata6: hard resetting link
    [ 3102.671303] ata6: SATA link down (SStatus 0 SControl 300)
    [ 3102.671337] ata6: limiting SATA link speed to 1.5 Gbps
    [ 3107.671302] ata6: hard resetting link
    [ 3107.976306] ata6: SATA link down (SStatus 0 SControl 310)
    [ 3107.976339] ata6.00: disabled
    [ 3107.976371] ata6: EH complete
    [ 3107.976401] ata6.00: detaching (SCSI 5:0:0:0)
    [ 3107.977655] sd 5:0:0:0: [sdb] Synchronizing SCSI cache
    [ 3107.977772] sd 5:0:0:0: [sdb] Result: hostbyte=DID_BAD_TARGET driverbyte=DRIVER_OK
    [ 3107.977795] sd 5:0:0:0: [sdb] Stopping disk
    [ 3107.977827] sd 5:0:0:0: [sdb] START_STOP FAILED
    [ 3107.977841] sd 5:0:0:0: [sdb] Result: hostbyte=DID_BAD_TARGET driverbyte=DRIVER_OK
    [ 3383.989084] PM: Marking nosave pages: 0000000000001000 - 0000000000006000
    [ 3383.989088] PM: Marking nosave pages: 000000000009c000 - 0000000000100000
    [ 3383.989092] PM: Marking nosave pages: 00000000bbaa1000 - 00000000bbaa7000
    [ 3383.989094] PM: Marking nosave pages: 00000000bbbba000 - 00000000bbc0f000
    [ 3383.989098] PM: Marking nosave pages: 00000000bbd08000 - 00000000bbf0f000
    [ 3383.989111] PM: Marking nosave pages: 00000000bbf18000 - 00000000bbf1f000
    [ 3383.989113] PM: Marking nosave pages: 00000000bbf63000 - 00000000bbf9f000
    [ 3383.989116] PM: Marking nosave pages: 00000000bbfe3000 - 00000000bbfff000
    [ 3383.989118] PM: Marking nosave pages: 00000000bc000000 - 0000000100000000
    [ 3383.990157] PM: Basic memory bitmaps created
    [ 3385.943373] Syncing filesystems ... done.
    [ 3385.945942] Freezing user space processes ... (elapsed 0.00 seconds) done.
    [ 3385.946666] Freezing remaining freezable tasks ... (elapsed 0.00 seconds) done.
    [ 3385.948128] PM: Shrinking memory... done (129964 pages freed)
    [ 3387.848242] PM: Freed 519856 kbytes in 1.90 seconds (273.60 MB/s)
    [ 3387.848244] Suspending console(s) (use no_console_suspend to debug)
    [ 3387.848699] sd 0:0:0:0: [sda] Synchronizing SCSI cache
    [ 3387.849135] ACPI handle has no context!
    [ 3387.850289] ACPI handle has no context!
    [ 3387.850296] sdhci-pci 0000:09:01.1: PME# disabled
    [ 3387.850302] sdhci-pci 0000:09:01.1: PCI INT B disabled
    [ 3387.850309] ACPI handle has no context!
    [ 3387.865220] ACPI handle has no context!
    [ 3387.876109] pci 0000:00:1f.3: PCI INT C disabled
    [ 3388.114157] HDA Intel 0000:00:1b.0: PCI INT A disabled
    [ 3388.126707] ACPI: Preparing to enter system sleep state S4
    [ 3388.127671] PM: Saving platform NVS memory
    [ 3388.134558] Disabling non-boot CPUs ...
    [ 3388.136711] CPU 1 is now offline
    [ 3388.136713] SMP alternatives: switching to UP code
    [ 3388.141637] CPU0 attaching NULL sched-domain.
    [ 3388.141640] CPU1 attaching NULL sched-domain.
    [ 3388.141654] CPU0 attaching NULL sched-domain.
    [ 3388.141816] CPU1 is down
    [ 3388.141857] Extended CMOS year: 2000
    [ 3388.141942] PM: Creating hibernation image: 
    [ 3388.142006] PM: Need to copy 446835 pages
    [ 3388.142006] PM: Normal pages needed: 446835 + 1024 + 88, available pages: 584546
    [ 3388.142006] x86 PAT enabled: cpu 0, old 0x7040600070406, new 0x7010600070106
    [ 3388.142006] PM: Restoring platform NVS memory
    [ 3388.142006] CPU0: Thermal LVT vector (0xfa) already installed
    [ 3388.142006] Extended CMOS year: 2000
    [ 3388.142006] Enabling non-boot CPUs ...
    [ 3388.143128] SMP alternatives: switching to SMP code
    [ 3388.147597] Booting processor 1 APIC 0x1 ip 0x6000
    [ 3388.141343] Initializing CPU#1
    [ 3388.141343] Calibrating delay using timer specific routine.. 5054.76 BogoMIPS (lpj=2527381)
    [ 3388.141343] CPU: L1 I cache: 32K, L1 D cache: 32K
    [ 3388.141343] CPU: L2 cache: 3072K
    [ 3388.141343] CPU 1/0x1 -> Node 0
    [ 3388.141343] CPU: Physical Processor ID: 0
    [ 3388.141343] CPU: Processor Core ID: 1
    [ 3388.141343] mce: CPU supports 6 MCE banks
    [ 3388.141343] CPU1: Thermal monitoring enabled (TM2)
    [ 3388.141343] x86 PAT enabled: cpu 1, old 0x7040600070406, new 0x7010600070106
    [ 3388.219563] CPU1: Intel(R) Core(TM)2 Duo CPU     P8700  @ 2.53GHz stepping 0a
    [ 3388.219593] CPU0 attaching NULL sched-domain.
    [ 3388.220262] Switched to high resolution mode on CPU 1
    [ 3388.222027] CPU0 attaching sched-domain:
    [ 3388.222029]  domain 0: span 0-1 level MC
    [ 3388.222031]   groups: 0 1
    [ 3388.222035] CPU1 attaching sched-domain:
    [ 3388.222037]  domain 0: span 0-1 level MC
    [ 3388.222038]   groups: 1 0
    [ 3388.223016] CPU1 is up
    [ 3388.223094] ACPI: Waking up from system sleep state S4
    [ 3388.223911] pci 0000:00:02.0: restoring config space at offset 0x1 (was 0x900007, writing 0x900403)
    [ 3388.224448] ehci_hcd 0000:00:1a.7: PME# disabled
    [ 3388.224538] HDA Intel 0000:00:1b.0: restoring config space at offset 0x1 (was 0x100106, writing 0x100102)
    [ 3388.225588] ehci_hcd 0000:00:1d.7: PME# disabled
    [ 3388.225861] ahci 0000:00:1f.2: restoring config space at offset 0x1 (was 0x2b00403, writing 0x2b00407)
    [ 3388.354908] pci 0000:00:02.0: PME# disabled
    [ 3388.354915] pci 0000:00:02.0: setting latency timer to 64
    [ 3388.354919] pci 0000:00:02.1: PME# disabled
    [ 3388.354925] uhci_hcd 0000:00:1a.0: setting latency timer to 64
    [ 3388.354962] usb usb3: root hub lost power or was reset
    [ 3388.354981] uhci_hcd 0000:00:1a.1: setting latency timer to 64
    [ 3388.355004] usb usb4: root hub lost power or was reset
    [ 3388.355066] uhci_hcd 0000:00:1a.2: setting latency timer to 64
    [ 3388.355102] usb usb5: root hub lost power or was reset
    [ 3388.355120] ehci_hcd 0000:00:1a.7: PME# disabled
    [ 3388.355124] ehci_hcd 0000:00:1a.7: setting latency timer to 64
    [ 3388.355129] usb usb1: root hub lost power or was reset
    [ 3388.359014] ehci_hcd 0000:00:1a.7: debug port 1
    [ 3388.359020] ehci_hcd 0000:00:1a.7: cache line size of 32 is not supported
    [ 3388.359032] HDA Intel 0000:00:1b.0: PCI INT A -> GSI 22 (level, low) -> IRQ 22
    [ 3388.359038] HDA Intel 0000:00:1b.0: setting latency timer to 64
    [ 3388.359075] uhci_hcd 0000:00:1d.0: setting latency timer to 64
    [ 3388.359110] usb usb6: root hub lost power or was reset
    [ 3388.359127] uhci_hcd 0000:00:1d.1: setting latency timer to 64
    [ 3388.359163] usb usb7: root hub lost power or was reset
    [ 3388.359180] uhci_hcd 0000:00:1d.2: setting latency timer to 64
    [ 3388.359214] usb usb8: root hub lost power or was reset
    [ 3388.359232] ehci_hcd 0000:00:1d.7: PME# disabled
    [ 3388.359236] ehci_hcd 0000:00:1d.7: setting latency timer to 64
    [ 3388.359241] usb usb2: root hub lost power or was reset
    [ 3388.363126] ehci_hcd 0000:00:1d.7: debug port 1
    [ 3388.363131] ehci_hcd 0000:00:1d.7: cache line size of 32 is not supported
    [ 3388.363141] pci 0000:00:1e.0: setting latency timer to 64
    [ 3388.363152] ahci 0000:00:1f.2: setting latency timer to 64
    [ 3388.363242] pci 0000:00:1f.3: PCI INT C -> GSI 19 (level, low) -> IRQ 19
    [ 3388.363405] pci 0000:04:00.0: PME# disabled
    [ 3388.363572] pci 0000:08:00.0: PME# disabled
    [ 3388.416159] ohci1394: fw-host0: OHCI-1394 1.1 (PCI): IRQ=[17]  MMIO=[fc600000-fc6007ff]  Max Packet=[2048]  IR/IT contexts=[4/4]
    [ 3388.421235] sdhci-pci 0000:09:01.1: PCI INT B -> GSI 18 (level, low) -> IRQ 18
    [ 3388.421308] pci 0000:09:01.2: PME# disabled
    [ 3388.421314] pci 0000:09:01.3: PME# disabled
    [ 3388.668131] ata6: SATA link down (SStatus 0 SControl 300)
    [ 3388.821111] ata2: SATA link up 1.5 Gbps (SStatus 113 SControl 300)
    [ 3388.821132] ata1: SATA link up 3.0 Gbps (SStatus 123 SControl 300)
    [ 3388.847373] ata2.00: configured for UDMA/100
    [ 3388.868046] usb 1-6: reset high speed USB device using ehci_hcd and address 2
    [ 3388.869777] ata1.00: configured for UDMA/133
    [ 3389.052228] sd 0:0:0:0: [sda] Starting disk
    [ 3389.096605] pci 0000:00:02.0: setting latency timer to 64
    [ 3389.192417] Restarting tasks ... done.
    [ 3389.310913] PM: Basic memory bitmaps freed
    [ 3412.405002] mtrr: no MTRR for d0000000,10000000 found
    [ 3606.937327] usb 2-3: new high speed USB device using ehci_hcd and address 4
    [ 3607.229855] usb 2-3: New USB device found, idVendor=0325, idProduct=ac02
    [ 3607.229882] usb 2-3: New USB device strings: Mfr=1, Product=2, SerialNumber=3
    [ 3607.229899] usb 2-3: Product: RALLY2
    [ 3607.229910] usb 2-3: Manufacturer: OCZ Technology
    [ 3607.229922] usb 2-3: SerialNumber: AA04012700330934
    [ 3607.230246] usb 2-3: configuration #1 chosen from 1 choice
    [ 3607.231526] scsi8 : SCSI emulation for USB Mass Storage devices
    [ 3607.232167] usb-storage: device found at 4
    [ 3607.232173] usb-storage: waiting for device to settle before scanning
    [ 3608.233801] scsi 8:0:0:0: Direct-Access     OCZ      RALLY2           1100 PQ: 0 ANSI: 0 CCS
    [ 3608.236378] sd 8:0:0:0: Attached scsi generic sg2 type 0
    [ 3608.237254] usb-storage: device scan complete
    [ 3608.242861] sd 8:0:0:0: [sdb] 3915776 512-byte logical blocks: (2.00 GB/1.86 GiB)
    [ 3608.243854] sd 8:0:0:0: [sdb] Write Protect is off
    [ 3608.243874] sd 8:0:0:0: [sdb] Mode Sense: 43 00 00 00
    [ 3608.243881] sd 8:0:0:0: [sdb] Assuming drive cache: write through
    [ 3608.248983] sd 8:0:0:0: [sdb] Assuming drive cache: write through
    [ 3608.249012]  sdb: sdb1
    [ 3608.252606] sd 8:0:0:0: [sdb] Assuming drive cache: write through
    [ 3608.252628] sd 8:0:0:0: [sdb] Attached SCSI removable disk
    [ 3703.590406] usb 2-3: USB disconnect, address 4
    [ 4064.212226] PM: Marking nosave pages: 0000000000001000 - 0000000000006000
    [ 4064.212230] PM: Marking nosave pages: 000000000009c000 - 0000000000100000
    [ 4064.212233] PM: Marking nosave pages: 00000000bbaa1000 - 00000000bbaa7000
    [ 4064.212235] PM: Marking nosave pages: 00000000bbbba000 - 00000000bbc0f000
    [ 4064.212239] PM: Marking nosave pages: 00000000bbd08000 - 00000000bbf0f000
    [ 4064.212251] PM: Marking nosave pages: 00000000bbf18000 - 00000000bbf1f000
    [ 4064.212256] PM: Marking nosave pages: 00000000bbf63000 - 00000000bbf9f000
    [ 4064.212259] PM: Marking nosave pages: 00000000bbfe3000 - 00000000bbfff000
    [ 4064.212261] PM: Marking nosave pages: 00000000bc000000 - 0000000100000000
    [ 4064.213339] PM: Basic memory bitmaps created
    [ 4065.946749] Syncing filesystems ... done.
    [ 4065.950952] Freezing user space processes ... (elapsed 0.00 seconds) done.
    [ 4065.951639] Freezing remaining freezable tasks ... (elapsed 0.00 seconds) done.
    [ 4065.953075] PM: Shrinking memory... done (65116 pages freed)
    [ 4068.505439] PM: Freed 260464 kbytes in 2.55 seconds (102.14 MB/s)
    [ 4068.505441] Suspending console(s) (use no_console_suspend to debug)
    [ 4068.505882] sd 0:0:0:0: [sda] Synchronizing SCSI cache
    [ 4068.506313] ACPI handle has no context!
    [ 4068.507456] ACPI handle has no context!
    [ 4068.507463] sdhci-pci 0000:09:01.1: PME# disabled
    [ 4068.507469] sdhci-pci 0000:09:01.1: PCI INT B disabled
    [ 4068.507476] ACPI handle has no context!
    [ 4068.522220] ACPI handle has no context!
    [ 4068.533107] pci 0000:00:1f.3: PCI INT C disabled
    [ 4068.566270] HDA Intel 0000:00:1b.0: PCI INT A disabled
    [ 4068.578712] ACPI: Preparing to enter system sleep state S4
    [ 4068.579675] PM: Saving platform NVS memory
    [ 4068.586551] Disabling non-boot CPUs ...
    [ 4068.588726] CPU 1 is now offline
    [ 4068.588728] SMP alternatives: switching to UP code
    [ 4068.593675] CPU0 attaching NULL sched-domain.
    [ 4068.593679] CPU1 attaching NULL sched-domain.
    [ 4068.593692] CPU0 attaching NULL sched-domain.
    [ 4068.593904] CPU1 is down
    [ 4068.593944] Extended CMOS year: 2000
    [ 4068.594006] PM: Creating hibernation image: 
    [ 4068.594006] PM: Need to copy 446759 pages
    [ 4068.594006] PM: Normal pages needed: 446759 + 1024 + 88, available pages: 584622
    [ 4068.594006] x86 PAT enabled: cpu 0, old 0x7040600070406, new 0x7010600070106
    [ 4068.594006] PM: Restoring platform NVS memory
    [ 4068.594006] CPU0: Thermal LVT vector (0xfa) already installed
    [ 4068.594006] Extended CMOS year: 2000
    [ 4068.594006] Enabling non-boot CPUs ...
    [ 4068.596112] SMP alternatives: switching to SMP code
    [ 4068.600566] Booting processor 1 APIC 0x1 ip 0x6000
    [ 4068.593394] Initializing CPU#1
    [ 4068.593394] Calibrating delay using timer specific routine.. 5054.76 BogoMIPS (lpj=2527381)
    [ 4068.593394] CPU: L1 I cache: 32K, L1 D cache: 32K
    [ 4068.593394] CPU: L2 cache: 3072K
    [ 4068.593394] CPU 1/0x1 -> Node 0
    [ 4068.593394] CPU: Physical Processor ID: 0
    [ 4068.593394] CPU: Processor Core ID: 1
    [ 4068.593394] mce: CPU supports 6 MCE banks
    [ 4068.593394] CPU1: Thermal monitoring enabled (TM2)
    [ 4068.593394] x86 PAT enabled: cpu 1, old 0x7040600070406, new 0x7010600070106
    [ 4068.672628] CPU1: Intel(R) Core(TM)2 Duo CPU     P8700  @ 2.53GHz stepping 0a
    [ 4068.672656] CPU0 attaching NULL sched-domain.
    [ 4068.673262] Switched to high resolution mode on CPU 1
    [ 4068.675026] CPU0 attaching sched-domain:
    [ 4068.675029]  domain 0: span 0-1 level MC
    [ 4068.675030]   groups: 0 1
    [ 4068.675034] CPU1 attaching sched-domain:
    [ 4068.675036]  domain 0: span 0-1 level MC
    [ 4068.675038]   groups: 1 0
    [ 4068.676016] CPU1 is up
    [ 4068.676099] ACPI: Waking up from system sleep state S4
    [ 4068.676912] pci 0000:00:02.0: restoring config space at offset 0x1 (was 0x900007, writing 0x900403)
    [ 4068.677452] ehci_hcd 0000:00:1a.7: PME# disabled
    [ 4068.677542] HDA Intel 0000:00:1b.0: restoring config space at offset 0x1 (was 0x100106, writing 0x100102)
    [ 4068.678600] ehci_hcd 0000:00:1d.7: PME# disabled
    [ 4068.678874] ahci 0000:00:1f.2: restoring config space at offset 0x1 (was 0x2b00403, writing 0x2b00407)
    [ 4068.808317] pci 0000:00:02.0: PME# disabled
    [ 4068.808324] pci 0000:00:02.0: setting latency timer to 64
    [ 4068.808328] pci 0000:00:02.1: PME# disabled
    [ 4068.808335] uhci_hcd 0000:00:1a.0: setting latency timer to 64
    [ 4068.808372] usb usb3: root hub lost power or was reset
    [ 4068.808392] uhci_hcd 0000:00:1a.1: setting latency timer to 64
    [ 4068.808427] usb usb4: root hub lost power or was reset
    [ 4068.808449] uhci_hcd 0000:00:1a.2: setting latency timer to 64
    [ 4068.808484] usb usb5: root hub lost power or was reset
    [ 4068.808503] ehci_hcd 0000:00:1a.7: PME# disabled
    [ 4068.808508] ehci_hcd 0000:00:1a.7: setting latency timer to 64
    [ 4068.808512] usb usb1: root hub lost power or was reset
    [ 4068.812395] ehci_hcd 0000:00:1a.7: debug port 1
    [ 4068.812401] ehci_hcd 0000:00:1a.7: cache line size of 32 is not supported
    [ 4068.812413] HDA Intel 0000:00:1b.0: PCI INT A -> GSI 22 (level, low) -> IRQ 22
    [ 4068.812419] HDA Intel 0000:00:1b.0: setting latency timer to 64
    [ 4068.812457] uhci_hcd 0000:00:1d.0: setting latency timer to 64
    [ 4068.812493] usb usb6: root hub lost power or was reset
    [ 4068.812516] uhci_hcd 0000:00:1d.1: setting latency timer to 64
    [ 4068.812551] usb usb7: root hub lost power or was reset
    [ 4068.812569] uhci_hcd 0000:00:1d.2: setting latency timer to 64
    [ 4068.812604] usb usb8: root hub lost power or was reset
    [ 4068.812622] ehci_hcd 0000:00:1d.7: PME# disabled
    [ 4068.812627] ehci_hcd 0000:00:1d.7: setting latency timer to 64
    [ 4068.812631] usb usb2: root hub lost power or was reset
    [ 4068.816520] ehci_hcd 0000:00:1d.7: debug port 1
    [ 4068.816525] ehci_hcd 0000:00:1d.7: cache line size of 32 is not supported
    [ 4068.816535] pci 0000:00:1e.0: setting latency timer to 64
    [ 4068.816546] ahci 0000:00:1f.2: setting latency timer to 64
    [ 4068.816637] pci 0000:00:1f.3: PCI INT C -> GSI 19 (level, low) -> IRQ 19
    [ 4068.816796] pci 0000:04:00.0: PME# disabled
    [ 4068.816955] pci 0000:08:00.0: PME# disabled
    [ 4068.869157] ohci1394: fw-host0: OHCI-1394 1.1 (PCI): IRQ=[17]  MMIO=[fc600000-fc6007ff]  Max Packet=[2048]  IR/IT contexts=[4/4]
    [ 4068.874235] sdhci-pci 0000:09:01.1: PCI INT B -> GSI 18 (level, low) -> IRQ 18
    [ 4068.875306] pci 0000:09:01.2: PME# disabled
    [ 4068.875312] pci 0000:09:01.3: PME# disabled
    [ 4069.121143] ata6: SATA link down (SStatus 0 SControl 300)
    [ 4069.274109] ata1: SATA link up 3.0 Gbps (SStatus 123 SControl 300)
    [ 4069.274130] ata2: SATA link up 1.5 Gbps (SStatus 113 SControl 300)
    [ 4069.300380] ata2.00: configured for UDMA/100
    [ 4069.321048] usb 1-6: reset high speed USB device using ehci_hcd and address 2
    [ 4069.321296] ata1.00: configured for UDMA/133
    [ 4069.504978] sd 0:0:0:0: [sda] Starting disk
    [ 4069.514745] pci 0000:00:02.0: setting latency timer to 64
    [ 4069.610184] Restarting tasks ... done.
    [ 4069.791149] PM: Basic memory bitmaps freed
    [ 4241.948434] PM: Marking nosave pages: 0000000000001000 - 0000000000006000
    [ 4241.948437] PM: Marking nosave pages: 000000000009c000 - 0000000000100000
    [ 4241.948441] PM: Marking nosave pages: 00000000bbaa1000 - 00000000bbaa7000
    [ 4241.948443] PM: Marking nosave pages: 00000000bbbba000 - 00000000bbc0f000
    [ 4241.948447] PM: Marking nosave pages: 00000000bbd08000 - 00000000bbf0f000
    [ 4241.948460] PM: Marking nosave pages: 00000000bbf18000 - 00000000bbf1f000
    [ 4241.948462] PM: Marking nosave pages: 00000000bbf63000 - 00000000bbf9f000
    [ 4241.948465] PM: Marking nosave pages: 00000000bbfe3000 - 00000000bbfff000
    [ 4241.948468] PM: Marking nosave pages: 00000000bc000000 - 0000000100000000
    [ 4241.949543] PM: Basic memory bitmaps created
    [ 4243.484926] Syncing filesystems ... done.
    [ 4243.489180] Freezing user space processes ... (elapsed 0.00 seconds) done.
    [ 4243.489888] Freezing remaining freezable tasks ... (elapsed 0.00 seconds) done.
    [ 4243.491519] PM: Shrinking memory... done (23501 pages freed)
    [ 4244.013565] PM: Freed 94004 kbytes in 0.52 seconds (180.77 MB/s)
    [ 4244.013567] Suspending console(s) (use no_console_suspend to debug)
    [ 4244.014001] sd 0:0:0:0: [sda] Synchronizing SCSI cache
    [ 4244.014407] ACPI handle has no context!
    [ 4244.015530] ACPI handle has no context!
    [ 4244.015537] sdhci-pci 0000:09:01.1: PME# disabled
    [ 4244.015543] sdhci-pci 0000:09:01.1: PCI INT B disabled
    [ 4244.015550] ACPI handle has no context!
    [ 4244.030219] ACPI handle has no context!
    [ 4244.041105] pci 0000:00:1f.3: PCI INT C disabled
    [ 4244.074269] HDA Intel 0000:00:1b.0: PCI INT A disabled
    [ 4244.086714] ACPI: Preparing to enter system sleep state S4
    [ 4244.087680] PM: Saving platform NVS memory
    [ 4244.094557] Disabling non-boot CPUs ...
    [ 4244.096715] CPU 1 is now offline
    [ 4244.096717] SMP alternatives: switching to UP code
    [ 4244.101636] CPU0 attaching NULL sched-domain.
    [ 4244.101639] CPU1 attaching NULL sched-domain.
    [ 4244.101654] CPU0 attaching NULL sched-domain.
    [ 4244.101821] CPU1 is down
    [ 4244.101862] Extended CMOS year: 2000
    [ 4244.101947] PM: Creating hibernation image: 
    [ 4244.102005] PM: Need to copy 446863 pages
    [ 4244.102005] PM: Normal pages needed: 446863 + 1024 + 88, available pages: 584518
    [ 4244.102005] x86 PAT enabled: cpu 0, old 0x7040600070406, new 0x7010600070106
    [ 4244.102005] PM: Restoring platform NVS memory
    [ 4244.102005] CPU0: Thermal LVT vector (0xfa) already installed
    [ 4244.102005] Extended CMOS year: 2000
    [ 4244.102005] Enabling non-boot CPUs ...
    [ 4244.104119] SMP alternatives: switching to SMP code
    [ 4244.108582] Booting processor 1 APIC 0x1 ip 0x6000
    [ 4244.101370] Initializing CPU#1
    [ 4244.101370] Calibrating delay using timer specific routine.. 5054.76 BogoMIPS (lpj=2527384)
    [ 4244.101370] CPU: L1 I cache: 32K, L1 D cache: 32K
    [ 4244.101370] CPU: L2 cache: 3072K
    [ 4244.101370] CPU 1/0x1 -> Node 0
    [ 4244.101370] CPU: Physical Processor ID: 0
    [ 4244.101370] CPU: Processor Core ID: 1
    [ 4244.101370] mce: CPU supports 6 MCE banks
    [ 4244.101370] CPU1: Thermal monitoring enabled (TM2)
    [ 4244.101370] x86 PAT enabled: cpu 1, old 0x7040600070406, new 0x7010600070106
    [ 4244.180645] CPU1: Intel(R) Core(TM)2 Duo CPU     P8700  @ 2.53GHz stepping 0a
    [ 4244.180673] CPU0 attaching NULL sched-domain.
    [ 4244.181262] Switched to high resolution mode on CPU 1
    [ 4244.183026] CPU0 attaching sched-domain:
    [ 4244.183028]  domain 0: span 0-1 level MC
    [ 4244.183030]   groups: 0 1
    [ 4244.183034] CPU1 attaching sched-domain:
    [ 4244.183036]  domain 0: span 0-1 level MC
    [ 4244.183038]   groups: 1 0
    [ 4244.184017] CPU1 is up
    [ 4244.184098] ACPI: Waking up from system sleep state S4
    [ 4244.184913] pci 0000:00:02.0: restoring config space at offset 0x1 (was 0x900007, writing 0x900403)
    [ 4244.185452] ehci_hcd 0000:00:1a.7: PME# disabled
    [ 4244.185542] HDA Intel 0000:00:1b.0: restoring config space at offset 0x1 (was 0x100106, writing 0x100102)
    [ 4244.186596] ehci_hcd 0000:00:1d.7: PME# disabled
    [ 4244.186870] ahci 0000:00:1f.2: restoring config space at offset 0x1 (was 0x2b00403, writing 0x2b00407)
    [ 4244.317216] pci 0000:00:02.0: PME# disabled
    [ 4244.317223] pci 0000:00:02.0: setting latency timer to 64
    [ 4244.317227] pci 0000:00:02.1: PME# disabled
    [ 4244.317233] uhci_hcd 0000:00:1a.0: setting latency timer to 64
    [ 4244.317270] usb usb3: root hub lost power or was reset
    [ 4244.317293] uhci_hcd 0000:00:1a.1: setting latency timer to 64
    [ 4244.317345] usb usb4: root hub lost power or was reset
    [ 4244.317362] uhci_hcd 0000:00:1a.2: setting latency timer to 64
    [ 4244.317399] usb usb5: root hub lost power or was reset
    [ 4244.317418] ehci_hcd 0000:00:1a.7: PME# disabled
    [ 4244.317422] ehci_hcd 0000:00:1a.7: setting latency timer to 64
    [ 4244.317427] usb usb1: root hub lost power or was reset
    [ 4244.321311] ehci_hcd 0000:00:1a.7: debug port 1
    [ 4244.321317] ehci_hcd 0000:00:1a.7: cache line size of 32 is not supported
    [ 4244.321329] HDA Intel 0000:00:1b.0: PCI INT A -> GSI 22 (level, low) -> IRQ 22
    [ 4244.321335] HDA Intel 0000:00:1b.0: setting latency timer to 64
    [ 4244.321372] uhci_hcd 0000:00:1d.0: setting latency timer to 64
    [ 4244.321407] usb usb6: root hub lost power or was reset
    [ 4244.321424] uhci_hcd 0000:00:1d.1: setting latency timer to 64
    [ 4244.321460] usb usb7: root hub lost power or was reset
    [ 4244.321477] uhci_hcd 0000:00:1d.2: setting latency timer to 64
    [ 4244.321517] usb usb8: root hub lost power or was reset
    [ 4244.321535] ehci_hcd 0000:00:1d.7: PME# disabled
    [ 4244.321539] ehci_hcd 0000:00:1d.7: setting latency timer to 64
    [ 4244.321544] usb usb2: root hub lost power or was reset
    [ 4244.325428] ehci_hcd 0000:00:1d.7: debug port 1
    [ 4244.325434] ehci_hcd 0000:00:1d.7: cache line size of 32 is not supported
    [ 4244.325444] pci 0000:00:1e.0: setting latency timer to 64
    [ 4244.325456] ahci 0000:00:1f.2: setting latency timer to 64
    [ 4244.325552] pci 0000:00:1f.3: PCI INT C -> GSI 19 (level, low) -> IRQ 19
    [ 4244.325711] pci 0000:04:00.0: PME# disabled
    [ 4244.325870] pci 0000:08:00.0: PME# disabled
    [ 4244.378158] ohci1394: fw-host0: OHCI-1394 1.1 (PCI): IRQ=[17]  MMIO=[fc600000-fc6007ff]  Max Packet=[2048]  IR/IT contexts=[4/4]
    [ 4244.384293] sdhci-pci 0000:09:01.1: PCI INT B -> GSI 18 (level, low) -> IRQ 18
    [ 4244.385314] pci 0000:09:01.2: PME# disabled
    [ 4244.385320] pci 0000:09:01.3: PME# disabled
    [ 4244.630118] ata6: SATA link down (SStatus 0 SControl 300)
    [ 4244.783110] ata2: SATA link up 1.5 Gbps (SStatus 113 SControl 300)
    [ 4244.783130] ata1: SATA link up 3.0 Gbps (SStatus 123 SControl 300)
    [ 4244.809381] ata2.00: configured for UDMA/100
    [ 4244.835055] usb 1-6: reset high speed USB device using ehci_hcd and address 2
    [ 4244.839926] ata1.00: configured for UDMA/133
    [ 4245.019144] sd 0:0:0:0: [sda] Starting disk
    [ 4245.022299] pci 0000:00:02.0: setting latency timer to 64
    [ 4245.117700] Restarting tasks ... done.
    [ 4245.234452] PM: Basic memory bitmaps freed
    [ 4550.115331] usb 2-3: new high speed USB device using ehci_hcd and address 5
    [ 4550.233166] usb 2-3: New USB device found, idVendor=1307, idProduct=0163
    [ 4550.233193] usb 2-3: New USB device strings: Mfr=1, Product=2, SerialNumber=3
    [ 4550.233210] usb 2-3: Product: USB Mass Storage Device
    [ 4550.233224] usb 2-3: Manufacturer: USBest Technology
    [ 4550.233236] usb 2-3: SerialNumber: 071217d75a13e8
    [ 4550.233516] usb 2-3: configuration #1 chosen from 1 choice
    [ 4550.234892] scsi9 : SCSI emulation for USB Mass Storage devices
    [ 4550.253212] usb-storage: device found at 5
    [ 4550.253219] usb-storage: waiting for device to settle before scanning
    [ 4551.254756] scsi 9:0:0:0: Direct-Access     Ut163    USB2FlashStorage 0.00 PQ: 0 ANSI: 2
    [ 4551.256224] sd 9:0:0:0: Attached scsi generic sg2 type 0
    [ 4551.257346] usb-storage: device scan complete
    [ 4551.266301] sd 9:0:0:0: [sdb] 3948543 512-byte logical blocks: (2.02 GB/1.88 GiB)
    [ 4551.267182] sd 9:0:0:0: [sdb] Write Protect is off
    [ 4551.267188] sd 9:0:0:0: [sdb] Mode Sense: 00 00 00 00
    [ 4551.267190] sd 9:0:0:0: [sdb] Assuming drive cache: write through
    [ 4551.270807] sd 9:0:0:0: [sdb] Assuming drive cache: write through
    [ 4551.270821]  sdb: sdb1
    [ 4551.384699] sd 9:0:0:0: [sdb] Assuming drive cache: write through
    [ 4551.384724] sd 9:0:0:0: [sdb] Attached SCSI removable disk

Page 3 of 4 FirstFirst 1 2 3 4 LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •