Find the answer to your Linux question:
Page 101 of 779 FirstFirst ... 51 91 97 98 99 100 101 102 103 104 105 111 151 201 601 ... LastLast
Threads 2001 to 2020 of 15572

Forum: SuSE Linux

Post here if you need help related specifically to SUSE, or openSUSE Linux

  1. Unhappy Yast Control Center @ Linux

    Found sometime to upgrade my Suse 10.0 to 11.x. Logged in as root and have a Yast Control Center @ Linux open with nothing but blue screen behind...

    Started by billbo, 03-19-2009
    • Replies: 2
    • Views: 1,592
    03-19-2009 Go to last post
  2. Question suse booting config.

    i have xp & fed 10.the grub loader is that of fed10. i want to install suse 11.1! what is the ideal booting config in suse 11.1 if i have to keep...

    Started by athlete, 03-18-2009
    • Replies: 2
    • Views: 1,052
    03-19-2009 Go to last post
  3. create mpg from images

    Dear OpenSUSE experts: Is there any package that I can use to create a mpg video from lots of images? The images are 1024x900 and I would like to...

    Started by phsieh2005, 03-18-2009
    • Replies: 0
    • Views: 1,024
    03-18-2009 Go to last post
  4. Mount a drive to a NIC

    Sorry about the title. Couldn't think of a better way to word it. Here's my problem. I have a server (SERVA)running OpenSuse 11.1 that has 2...

    Started by cblowe, 03-18-2009
    • Replies: 0
    • Views: 1,028
    03-18-2009 Go to last post
  5. packet tracer 5.1 wired fonts

    I just install packet tracer and now I have some wired fonts, I went to the preference to change them from there, I did but still the same thing, I...

    Started by foottuns, 03-17-2009
    • Replies: 0
    • Views: 4,546
    03-17-2009 Go to last post
  6. Permissions Newbie

    I set up a test web server on my OpenSUSE 11.1 desktop. My web files are located in /srv/www/htdocs/my_dev_files. I have a copy of my_dev_files...

    Started by MikeH30, 03-17-2009
    • Replies: 0
    • Views: 993
    03-17-2009 Go to last post
  7. Flash and Firefox = no sound

    Hi, can somebody please help me here, I have no sound from youtube, myspace etc but amarok works fine. I am using all the lastest versions from...

    Started by Jonny88, 03-17-2009
    • Replies: 2
    • Views: 2,036
    03-17-2009 Go to last post
  8. Question mount an iso image

    hello friends... I want to mount an iso image through terminal (command line) The image is kept in a harddisk partition and when boots it opens...

    Started by linux_getsetgo, 10-19-2008
    • Replies: 2
    • Views: 1,565
    03-16-2009 Go to last post
  9. [SOLVED] The Amarok xine Engine

    Hello: I have done this before twice when I did it on two separate machines, but now on a third computer it does not seem to work. Heres what I did...

    Started by Kerpymon, 03-14-2009
    • Replies: 3
    • Views: 2,488
    03-16-2009 Go to last post
  10. Question ICE default IO error handler ?

    ICE default IO error handler doing an exit(), pid = 6483, errno = 0 I get the above message at the console at random times. What is that? What is...

    Started by gatekeeper, 06-13-2007
    • Replies: 1
    • Views: 21,723
    03-16-2009 Go to last post
  11. wireless card detected but cannot connect to a wireless network

    wireless card detected but cannot connect to a wireless network I have install it suse 11, and everything went well until the wireless thing is...

    Started by foottuns, 03-14-2009
    • Replies: 4
    • Views: 3,382
    03-16-2009 Go to last post
  12. Newbie confused with www or public_html

    Hi, I have just set up SLES 10.2 and about to install Moodle and Mahara but quite confused as to install it to www or public_html. What's the...

    Started by osxman, 03-07-2009
    • Replies: 1
    • Views: 1,962
    03-15-2009 Go to last post
  13. nub alert - wpa2 support

    I've been trying to access an account on a server I have at my school. Unfortunately I cannot do this on the school's public wireless network and...

    Started by donQuixotedelaMancha, 03-13-2009
    • Replies: 4
    • Views: 1,842
    03-14-2009 Go to last post
  14. runlevel script, runs in wrong order

    iSCSI-initiator(client) OS: SLES 10 SP2 x864 on iSCSI-initiator, when system boots/starts, /dev/sda(iSCSI LUN) is visible/accessible # lsscsi ...

    Started by needee, 03-14-2009
    • Replies: 1
    • Views: 2,495
    03-14-2009 Go to last post
  15. compile a unix program in opensuse

    I have used a new header file named curses.h in my program.when i try to compile my program it shows me the following error "No such path or...

    Started by poonam413, 03-14-2009
    • Replies: 2
    • Views: 1,550
    03-14-2009 Go to last post
  16. Question how do I kickstart the install process?

    Hi everyone I've got a pc which has these specs: 6 gig hdd, 500MHz processor, 384 megs of RAM, CD drive, floppy drive, and intend to pur Suse 8.2...

    Started by kevin_maher, 03-07-2009
    • Replies: 3
    • Views: 1,732
    03-14-2009 Go to last post
  17. shell or perl script to change ftp user password

    hi, can anyone help me, how to change ftp user password through shell or perl script.

    Started by vivek rai, 03-14-2009
    • Replies: 0
    • Views: 2,337
    03-14-2009 Go to last post
  18. install openssuse on xp and mint5

    Hello, I have on my pc win xp pro and mint5 dual boot running very wel. I want to install opensuse11.1, get black screen. I cannot further. ...

    Started by faamugol, 03-11-2009
    • Replies: 8
    • Views: 1,854
    03-13-2009 Go to last post
  19. Arrow write shell script

    Hai, I am new to suse linux, in my working environment i have one mail server every day we will take backup using script, that backup will store...

    Started by margamswamy, 03-13-2009
    • Replies: 3
    • Views: 1,787
    03-13-2009 Go to last post
  20. linux suse admimistrator hack

    Ive just bought a hp mini note 2133 and it was an ex display, the store where i bought it have not removed the administrator password and i cant...

    Started by azpaz, 03-12-2009
    • Replies: 5
    • Views: 4,091
    03-13-2009 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts