Find the answer to your Linux question:
Page 107 of 773 FirstFirst ... 7 57 97 103 104 105 106 107 108 109 110 111 117 157 207 607 ... LastLast
Threads 2121 to 2140 of 15441

Forum: SuSE Linux

Post here if you need help related specifically to SUSE, or openSUSE Linux

  1. Please help.. sled is a pain in the balls

    hey hi ya doin? I found a lovely hp mini note 2133 on ebay and decided i would get it, the fact that it came with suse linux enterprise desktop...

    Started by yourauloneman, 01-05-2009
    3 Pages
    1 2 3
    • Replies: 22
    • Views: 1,393
    01-15-2009 Go to last post
  2. Unhappy notebook using Suse 11.0 goes freeze everytime

    I just installed Suse 11.0 on my Compaq notebook with KDE4 . My notebook spec is : Processor AMD turion(tm) 64 2.00GHz Memory (RAM) 2495MB...

    Started by htetnainglynn, 01-14-2009
    • Replies: 5
    • Views: 625
    01-15-2009 Go to last post
  3. Installation of a driver

    Hello everyone. I'm pretty new with linux and am stuck. I'm trying to write a C program that will work with a Parallax RFID card reader. I saw a...

    Started by gabethetree, 01-14-2009
    • Replies: 1
    • Views: 805
    01-14-2009 Go to last post
  4. Just recieved laptop.. got error 17 (Help plz)

    Just got it today was real excited.. I dont know anything about Linux or anything.. Anyway I switched it on all seemed to be normal and then it...

    Started by smokes, 01-14-2009
    • Replies: 5
    • Views: 1,253
    01-14-2009 Go to last post
  5. openSUSE 10.3, NTFS write permission

    Hi all Ive just installed opensuse 10.3 all excited that it is supposed to give automatic read/write access to NTFS partitions via NTFS-3g which...

    Started by danreed007, 10-05-2007
    • Replies: 8
    • Views: 7,800
    01-14-2009 Go to last post
  6. Question Problem with f90

    HI.. I'm trying to install Regional Atmospheric Modeling System on my system which runs OpenSUSE 10.3.. This model is being coded in f90.. But my...

    Started by rakeshthp, 01-14-2009
    • Replies: 1
    • Views: 449
    01-14-2009 Go to last post
  7. Ellipse drawing with xfig-3.2.5

    I have installed xfig-3.2.5 via 'Install Software' on openSUSE-10.3 OS. The option for drawing ellipse is by clicking on circle/ellipe button. ...

    Started by prudra, 01-14-2009
    • Replies: 0
    • Views: 1,729
    01-14-2009 Go to last post
  8. Kind Of A Big Prolbem

    I have a laptop that had SUSE installed on it from the factory, a Lenovo T61 but I need Windows XP on it for some things. Well I downloaded the Live...

    Started by tentei, 01-13-2009
    • Replies: 2
    • Views: 457
    01-14-2009 Go to last post
  9. modem

    hello I need free driver for Intel(R) 536EP V.92 Modem my distribution is open suse 11 my processer is AMD and how can i dial up:confused: i...

    Started by SuseStarUser, 01-11-2009
    • Replies: 5
    • Views: 530
    01-14-2009 Go to last post
  10. how to mount usb drive

    hello.. i am really new to linux. i have installed suse onmy pc visrtually. but my usb pen drive is not detected. what is the command to mount the...

    Started by amit.daundkar, 01-13-2009
    • Replies: 4
    • Views: 875
    01-14-2009 Go to last post
  11. Adding new Hard Disk

    Hi every body; I have SUSE Linux Enterprise Server 10 (SLES 10) installed and it is working just fine. I have only one "Hot-Swap" HD and Linux...

    Started by osamalinux, 01-10-2009
    2 Pages
    1 2
    • Replies: 13
    • Views: 2,028
    01-13-2009 Go to last post
  12. Angry Why can I not retrieve my desktop?

    Hi all, I am having a very difficult time with Suse Linux 10.2. Initially I was in ROOT to change the permissions on a file and when I tried to get...

    Started by bschll, 01-08-2009
    2 Pages
    1 2
    • Replies: 19
    • Views: 1,266
    01-13-2009 Go to last post
  13. error while installing git

    i am trying to install git on Suse10, while installing i am getting error error: Failed dependencies: libcrypto.so.6 is needed by...

    Started by vivek rai, 01-10-2009
    • Replies: 4
    • Views: 1,373
    01-13-2009 Go to last post
  14. Suse Enterprise Server 9 with php version 5.2.8

    Hi all, I m having the following problem. I need to upgrade php version from 4.3.4 to 5.2.8. As i noticed, during a search on the internet, i...

    Started by nouli, 01-12-2009
    • Replies: 5
    • Views: 1,733
    01-13-2009 Go to last post
  15. Xen hypervisor window display too small

    Hi all, I've got my openSuSe 11.0 Xen kernel running. I've installed in a Domain U a SLES 10 and alreday from the very first moment the display...

    Started by Xenuser27, 01-13-2009
    • Replies: 0
    • Views: 1,086
    01-13-2009 Go to last post
  16. Suse 11 & windows

    I have a dual boot of SUSE 11 & windows, I had to reinstall windows and now GRUB wont come up. I know its still there, how do I restore it ? Thanks

    Started by strudl, 01-12-2009
    • Replies: 1
    • Views: 429
    01-12-2009 Go to last post
  17. Problems accessing YAST

    Hi I am a newbie, I use SuSe 11.0. I was recently installing GTK+ on course of doing that i guess i have messed up something. I am now unable to...

    Started by srinidhi.kv, 01-11-2009
    • Replies: 3
    • Views: 627
    01-12-2009 Go to last post
  18. Unhappy Cannot get printer installed with SuSe and Windows applications

    Recently my computer was infected by several viruses and my brother cleaned it up and installed SuSe for me. He also put windows xp back on my system...

    Started by jpruitt, 01-06-2009
    • Replies: 5
    • Views: 494
    01-12-2009 Go to last post
  19. exporting the path in tinyos installation

    hiiiiiii evryon,i am getting difficulty while editing path during installation of tiny os i have got some exprn to export but i didnt understand .if...

    Started by Preetesh, 01-11-2009
    • Replies: 0
    • Views: 619
    01-11-2009 Go to last post
  20. initializing random number generator

    I just tried booting SUSE 11.0, but the system stops at the point it shows "initializing random number generator". I have left the system running at...

    Started by multios, 01-10-2009
    • Replies: 3
    • Views: 1,468
    01-10-2009 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •