Find the answer to your Linux question:
Page 149 of 774 FirstFirst ... 49 99 139 145 146 147 148 149 150 151 152 153 159 199 249 649 ... LastLast
Threads 2961 to 2980 of 15461

Forum: SuSE Linux

Post here if you need help related specifically to SUSE, or openSUSE Linux

  1. network printer on suse 11

    ive installed suse 11 on my dell laptop and have managed to network it to my xp pro machine (i can share from suse to xp , but not from xp to suse)...

    Started by in2media, 07-10-2008
    • Replies: 0
    • Views: 1,788
    07-10-2008 Go to last post
  2. Trouble in connecting to internet

    Hi, guys. I m new to linux. I have SUSE 9.0 installed and I don't know how to connect to internet. I have GPRS connection and Nokia N70 to connect to...

    Started by mesaquib, 07-09-2008
    • Replies: 3
    • Views: 495
    07-10-2008 Go to last post
  3. Thumbs down Network share, USB printer

    Hi all, I think I must be missing components or packages to set this up. I have 2 PCz connected to a hub, one of which has a USB printer attached...

    Started by susenewbe, 07-10-2008
    • Replies: 4
    • Views: 2,256
    07-10-2008 Go to last post
  4. ./configure, make, make install is missing

    I've installed a fresh installation of OpenSUSE 11.0 and when I have installed VirtualBox, it prompted me that it failed to start due to a driver...

    Started by lhuser, 07-10-2008
    • Replies: 7
    • Views: 1,289
    07-10-2008 Go to last post
  5. Exclamation Mouse and keyboard stuck in suse 10.3

    I installed suse 10.3 in my system. i installed it after installing windows xp. My grub is working properly. But when the distro boots mouse and...

    Started by roshithbalu, 07-09-2008
    • Replies: 2
    • Views: 670
    07-10-2008 Go to last post
  6. Error installing Suse9 on a Proliant ML350 G5 from HP

    Hi All, I'm trying to install Suse9 in a Proliant ML350 G5 HP machine. But, after language option at the beginning of the installation, an error...

    Started by Felippe, 07-10-2008
    • Replies: 1
    • Views: 641
    07-10-2008 Go to last post
  7. is there a way to increase virtual memory?

    Dear Linux experts: I am running a scientific program. Due to the size of the dataset, the system ran out of virtual memory. Is there a way to...

    Started by phsieh2005, 07-10-2008
    • Replies: 1
    • Views: 4,396
    07-10-2008 Go to last post
  8. compizfusion + firefox = slow performance?

    is there a reason why when i run firefox when compizfusion is running that my web browsing is slow, and compizfusion eye candy looks like its running...

    Started by dalinux_n00bie, 07-10-2008
    • Replies: 2
    • Views: 734
    07-10-2008 Go to last post
  9. Unhappy No password

    When i installed the 10.2 susie it goes to the user sign on and password and i never had the chance to set what it was. Does anybody know why this...

    Started by ToWork, 07-09-2008
    • Replies: 1
    • Views: 504
    07-09-2008 Go to last post
  10. No graphical login screen after updating to SuSE 11.0

    I just updated my Medion Titatnium MD8083 PC with SuSe 10.0 to Suse 11.0 with the DVD iso image i downloaded from After running...

    Started by bolkedebeer, 07-08-2008
    • Replies: 7
    • Views: 5,308
    07-09-2008 Go to last post
  11. Exclamation [SOLVED] Major problem !!!!!!!!

    hey everyone, i made a stupid mistake. i had linux opensuse 10.3 on my system, i tried deleting it from my windows vista by formatting the...

    Started by fido_dido_do_it, 07-07-2008
    • Replies: 6
    • Views: 706
    07-09-2008 Go to last post
  12. New to linux, please help!

    Hello, as the title suggests, i am brand new to linux. I am a windows user, and i am quite computer savvy, but i dont know what i am doing with linux...

    Started by danielkx, 07-03-2008
    3 Pages
    1 2 3
    • Replies: 24
    • Views: 1,571
    07-09-2008 Go to last post
  13. Cannot Log in to my e-mail accounts from OpenSUSE 10.3

    Hallo!I recently installed OpenSUSE 10.3 and configured it to access the internet.I am able to access all URLs e.g. Google but when I try to access...

    Started by 1joeyirosh4, 07-09-2008
    • Replies: 1
    • Views: 427
    07-09-2008 Go to last post
  14. Java 3d not working in OpenSUSE 10.3

    Hallo!I recently installed Java SDK on my OpenSUSE 10.3.Also,I installed Java-3d plus its Cg dependency on my Linux.I am able to run normal java...

    Started by 1joeyirosh4, 07-09-2008
    • Replies: 0
    • Views: 592
    07-09-2008 Go to last post
  15. Can't "shrink to fit" PDF doc

    I'm trying to print out a PDF document that is slightly larger than the printable area allowed by my printer. I selected “Shrink (print the whole...

    Started by Harlequin501, 07-08-2008
    • Replies: 3
    • Views: 2,220
    07-08-2008 Go to last post
  16. Unhappy fdisk not detect hard drive in rescue mode

    please help i commented all entries in /etc/fstab whiile trying to recover from crash i run fsck successfully but unable to uncomment the entries...

    Started by olanrewajuo, 07-03-2008
    • Replies: 2
    • Views: 2,074
    07-08-2008 Go to last post
  17. How to run program on user logon?

    Hi everyone, I've been searching the web, but still can't find the right answer. I would like that a certain program starts when certain user logs on...

    Started by arcull, 07-08-2008
    • Replies: 7
    • Views: 4,034
    07-08-2008 Go to last post
  18. screen help!! noob

    i have move my hole screen to the right to ware it goes past my own monitor.the program look something like this... <, ^, >, down arrow. click on one...

    Started by dhdarka, 07-08-2008
    • Replies: 0
    • Views: 421
    07-08-2008 Go to last post
  19. desktop access regarding

    hi to all, I have K750i using remote desktop application with bluetooth enabled i am able to access my laptop desktop(bluetooth enabled, loaded with...

    Started by umeshyv, 07-08-2008
    • Replies: 2
    • Views: 448
    07-08-2008 Go to last post
  20. Red face suse 11 nvidia driver

    Have Installed SUSE 11 and installed the nvidia driver as per the instuctions. Now I can only start the display by adding the instruction x11failsafe...

    Started by morrgainne, 07-04-2008
    • Replies: 2
    • Views: 7,291
    07-08-2008 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts