Find the answer to your Linux question:
Page 4 of 779 FirstFirst 1 2 3 4 5 6 7 8 14 54 104 504 ... LastLast
Threads 61 to 80 of 15562

Forum: SuSE Linux

Post here if you need help related specifically to SUSE, or openSUSE Linux

  1. PlayOnLinux on OpenSUSE 13.2

    There are a few guides on how to get PlayOnLinux on OpenSUSE but either they over complicate the process. If you get it from Home - PlayOnLinux -...

    Started by YomenT, 11-01-2015
    • Replies: 0
    • Views: 2,524
    11-01-2015 Go to last post
  2. ICMP Redirect Disabling

    I am trying to set the following to 0 and using Suse Enterprise 11 SP3 - net.ipv4.conf.all.secure_redirects -...

    Started by acastaneda32, 10-18-2015
    • Replies: 1
    • Views: 2,195
    10-21-2015 Go to last post
  3. [SOLVED] Mint Driver Manager on OpenSUSE 13.2

    Does anyone know how to install the Mint driver manager on OpenSUSE 13.2? The reason why I'm asking is because that's the way I'm used to installing...

    Started by YomenT, 10-10-2015
    • Replies: 0
    • Views: 1,574
    10-10-2015 Go to last post
  4. Pi'X Media Station Distro! Ideas and Thoughts

    Hello! Thanks for clicking on this post! I'm Pi'X a new developer working on a distro that can: A)Browse the web B)Watch Videos in 1080p ...

    Started by PiXDevel, 09-06-2015
    • Replies: 0
    • Views: 1,971
    09-06-2015 Go to last post
  5. [SOLVED] How to make a terminal script?

    I want to make some shortcuts by creating scripts, but I can't figure out how to execute them with the terminal (without using commands), I want to...

    Started by Aethereal, 08-27-2015
    • Replies: 2
    • Views: 2,680
    09-04-2015 Go to last post
  6. Problem with deployment of libcurl version

    Hi All , I have to check for the libcurl version on my machine based on the OS type . So i wrote a small condition in my rpm file ...

    Started by rupeshshukla, 08-12-2015
    • Replies: 1
    • Views: 1,105
    08-23-2015 Go to last post
  7. how to access rdp things on windows remot desktop server with linux?

    hello dear linux-team how to access rdp things on windows remot desktop server with opensuse? is there a client that i can use here? love to...

    Started by sayhello, 08-16-2015
    • Replies: 1
    • Views: 956
    08-18-2015 Go to last post
  8. James

    Can some one help me, Please? I have openSuse 13.2 i586.rpm. I need to know how to make a package or how to install aircrack-ng-1.2-rc2.tar.gz...

    Started by theredwind, 08-15-2015
    • Replies: 1
    • Views: 721
    08-15-2015 Go to last post
  9. Installing OpenSUSE on Windows 10 Hyper-V virtual machine

    It's been a while since I lurked here but I've decided to dabble in Linux again. My first attempt was in about 1999 with Red Hat with a few other...

    Started by Tallhat, 08-15-2015
    • Replies: 0
    • Views: 2,347
    08-15-2015 Go to last post
  10. Unknown tag Error

    Hi All, I have added one check in my rpm file %if 0%{?suse_version} >= 1020 Requires: libcurl >=4 %else Requires: libcurl4...

    Started by rupeshshukla, 08-12-2015
    • Replies: 0
    • Views: 709
    08-12-2015 Go to last post
  11. Why does my script keep " stopping"

    This is driving me crazy, I have a script that does nothing than use netcat to listen on a certain port for info to come from a PBX. If I run the...

    Started by a31modela, 08-07-2015
    • Replies: 5
    • Views: 1,253
    08-11-2015 Go to last post
  12. Gnuplot

    Hello, I am not sure if this is the right place to post this. Sorry, If its not. I am new. I am using SUSE Linux Enterprise Server 11 SP2....

    Started by ashfaq267, 08-07-2015
    • Replies: 2
    • Views: 1,074
    08-10-2015 Go to last post
  13. Changing MAC address disconnects Wi-Fi

    I am using Linux and I am trying to change the MAC address of my system by using the following commands: ifconfig | grep HWaddr ifconfig wlp2s0...

    Started by Kite_, 07-26-2015
    • Replies: 2
    • Views: 1,092
    07-28-2015 Go to last post
  14. Unusual error with directory permission

    The below is the directory ownership/permission. When I touch using sudo, I still get permission denied error. I do not understand why, when I have...

    Started by anaigini45, 07-21-2015
    • Replies: 1
    • Views: 755
    07-21-2015 Go to last post
  15. [SOLVED] Need advice with triple boot

    Hello! I've got somewhat complicated situation here. I'll explain briefly from the beginning to make things clear. I have a laptop with W7 and I...

    Started by papakota, 06-08-2015
    • Replies: 0
    • Views: 1,461
    06-08-2015 Go to last post
  16. Exclamation Send Oracle Audit Logs via syslog to a remote logging server

    Hi All, I have a Suse Linux server that hosts an oracle 11g database to run a SAP application. Database audit is enabled and the sap trace files...

    Started by meteorburns, 05-13-2015
    • Replies: 2
    • Views: 4,345
    05-19-2015 Go to last post
  17. HP Officejet 8620 Pro stopped printing

    Hi all, A couple of weeks ago, I installed my new HP Officejet 8620, together with the HPLIP software, necessary for my Linux OpenSUSE 13.2 OS....

    Started by Nymeria, 05-01-2015
    • Replies: 0
    • Views: 911
    05-01-2015 Go to last post
  18. Exclamation Opensuse 13.2 64bit KDE user lost privileges

    Greetings, a few weeks ago i encountered a problem, after a restarting my pc i noticed that the sound does not work, i opened the sound setup and...

    Started by V_REDFOX, 04-19-2015
    • Replies: 7
    • Views: 2,297
    04-30-2015 Go to last post
  19. How do I add another language in OpenSUSE 13.2?

    I'm using English as the main language (obviously). But I want to add another language. Like in Windows, you press alt + shift and the keyboard...

    Started by YomenT, 04-22-2015
    • Replies: 2
    • Views: 1,204
    04-25-2015 Go to last post
  20. [SOLVED] Java on OpenSUSE

    Can anyone tell me how to get Java with zypper on OpenSUSE? Thanks Never mind I just found out. How To Install Latest Oracle (Sun) Java JRE...

    Started by YomenT, 04-22-2015
    • Replies: 0
    • Views: 665
    04-22-2015 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •