Find the answer to your Linux question:
Page 43 of 778 FirstFirst ... 33 39 40 41 42 43 44 45 46 47 53 93 143 543 ... LastLast
Threads 841 to 860 of 15559

Forum: SuSE Linux

Post here if you need help related specifically to SUSE, or openSUSE Linux

  1. file creation problem in linux for web application

    Hi All, Am using apache and php to build a web application and am trying to create the file outside my working directory but its not creating ...

    Started by nitinrk, 12-02-2010
    • Replies: 4
    • Views: 882
    12-19-2010 Go to last post
  2. USB stick problems

    I now have Suse 11.3 installed and have a couple of problems with it. 1. Previously, when I stuck in a USB stick, I got several choices what to ...

    Started by dieterhansbritz, 12-16-2010
    • Replies: 4
    • Views: 1,443
    12-18-2010 Go to last post
  3. sudo -s apache error

    Hello I need to run script under apache user. But I'm running it as root command is like sudo -u apache /path/script script start from...

    Started by temp12311, 12-17-2010
    • Replies: 3
    • Views: 1,194
    12-18-2010 Go to last post
  4. inode block devices

    hello i am trying to build with LFS on opensuse 11.3. i have to mount my new partion and i can see the partition in the "computer folder" but when i...

    Started by Neological, 12-17-2010
    • Replies: 0
    • Views: 1,172
    12-17-2010 Go to last post
  5. apache2 reload error

    I have suse10 64 bit installed. I am setting up a svn server on it. After installation and adding the modules ,while reloading the apache2 it's...

    Started by divyashree, 11-19-2010
    2 Pages
    1 2
    • Replies: 15
    • Views: 4,929
    12-17-2010 Go to last post
  6. SAMBA PDC + LDAP in SUSE

    hi. i have set samba domain. i am able to add win 7 and xp clients. all r working fine.But i have a doubt. If i shutdown the samba pdc server, i...

    Started by iyyappan1985eee, 12-14-2010
    • Replies: 0
    • Views: 1,489
    12-14-2010 Go to last post
  7. Smile Suse distribution contents?

    I am planning to install Suse 11.0. I am wondering, if glib utility library is part of standard Suse distribution and if not is there any RPM which i...

    Started by anurag2810, 12-12-2010
    • Replies: 1
    • Views: 707
    12-12-2010 Go to last post
  8. volume problems 11.3

    hello i have some sound issues in opensuse 11.3. the is that it is very quiet and even when on max volume it really isnt. how can i fix this?

    Started by Neological, 12-11-2010
    • Replies: 2
    • Views: 1,101
    12-11-2010 Go to last post
  9. Very Confusing Error

    :confused: I have a program written in-house in perl and fortran. It worked fine yesterday, shutdown my computer yesterday for the first time in...

    Started by Nerd_2_the_Nth, 12-09-2010
    • Replies: 1
    • Views: 614
    12-10-2010 Go to last post
  10. Conflict nouveau-nvidia drivers

    Hello, Thanks to gogalthorp for the response to my previous post. I have made some progress. I decided to upgrade to openSuSE 11.3 (from 11.2) and...

    Started by linsuain, 12-05-2010
    • Replies: 6
    • Views: 6,118
    12-10-2010 Go to last post
  11. Downgrade Perl 5.10.0X to Perl 5.8.8

    Any ideas? An in-house program that ran fine stopped working. It works on old machines but not this one. I isolated the problem and determined its...

    Started by Nerd_2_the_Nth, 12-09-2010
    • Replies: 0
    • Views: 3,249
    12-09-2010 Go to last post
  12. [SOLVED] Help with seconds in a guessing game

    Hi, I'm a total newbie and have this guessing game assignment. I have it done for the most part, but my problem is seconds. I'm supposed to use the...

    Started by layne2kim, 12-07-2010
    • Replies: 3
    • Views: 1,436
    12-09-2010 Go to last post
  13. openSUSE 11.3 edu-li-f-e on a netbook.

    Hello. I've installed it on a netbook Acer AO 751h, and the desktop(KDE) looks like it has 256 colours. I've added GMA 500 drivers by running this...

    Started by Nelapsi09, 12-03-2010
    • Replies: 2
    • Views: 1,609
    12-07-2010 Go to last post
  14. Installing Opensuse 11.3 using VirtualBox..

    Hi all , I used to install all linux distros using live CD .. but i want to try to install 11.3 using Virtual machine .. I just want to install...

    Started by smokn, 12-07-2010
    • Replies: 1
    • Views: 1,289
    12-07-2010 Go to last post
  15. Strange transparency bug. OpenSuSE LXDE. Need help

    So I have installed LXDE on my SuSE install to have a addition to the GNOME desktop. The installation went fine (of course). But I'm now faced with a...

    Started by Grasroot, 11-29-2010
    • Replies: 3
    • Views: 2,024
    12-07-2010 Go to last post
  16. How do I Play Divx format on VLC

    I installed VLC on SuSe 11.0 but it isnt playing .avi movies, it gives this error but plays soung no video "No suitable decoder module: VLC does...

    Started by Sankas, 12-03-2010
    • Replies: 1
    • Views: 3,928
    12-03-2010 Go to last post
  17. Library linking and loading problem

    Hi All, I am using SLES: Linux informixva 2.6.27.39-0.3-vmi #1 SMP 2009-11-23 12:57:38 +0100 i686 i686 i386 GNU/Linux On this OS I am facing...

    Started by ambrishbhargava, 12-02-2010
    • Replies: 0
    • Views: 729
    12-02-2010 Go to last post
  18. Kernel Parameters Suse11 SP1

    Hello, We Have X3850 machine with suse 11 sp1, 128 Go, this machine will be our bd server (v9.7) We want increase the default values of kernel...

    Started by sou, 11-30-2010
    • Replies: 0
    • Views: 1,242
    11-30-2010 Go to last post
  19. Serial comms with no terminal nonsence, really raw

    How do I get a serial device to simply send me the data without mucking it about. I mean, if I write a c prog in DOS or a C prog on an embedded...

    Started by robin48gx, 11-29-2010
    • Replies: 3
    • Views: 1,823
    11-30-2010 Go to last post
  20. Video problems after Boot selection

    I have installed openSUSE 11.3 on a Toshiba Portege Tablet. Install went fine. After selecting OpenSuse 11.0 from bootloader screen, the video goes...

    Started by chucketn, 11-30-2010
    • Replies: 0
    • Views: 733
    11-30-2010 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •