Find the answer to your Linux question:
Page 48 of 773 FirstFirst ... 38 44 45 46 47 48 49 50 51 52 58 98 148 548 ... LastLast
Threads 941 to 960 of 15456

Forum: SuSE Linux

Post here if you need help related specifically to SUSE, or openSUSE Linux

  1. Apache virtual hosts not exactly working

    Hello, I'm setting up a webserver on a vanilla ASUS box with 8 GB of RAM, 1TB of disk and SuSE 11.3. I've tried configuring the virtual hosts...

    Started by blaine.miller, 07-27-2010
    • Replies: 2
    • Views: 774
    07-28-2010 Go to last post
  2. [SOLVED] Connection problems when not using VPN

    Hi all, Just to clarify for the beginning: I'm using OpenSUSE 11.3, upgraded over a network connection from 11.2, so it's not a fresh, newly...

    Started by erget, 07-19-2010
    • Replies: 3
    • Views: 661
    07-27-2010 Go to last post
  3. SUSE reset methods

    When we write echo b > /proc/sysrq-trigger on suse terminal, Which of the following reset normally happens , 1)EFI 2)BIOS 3)PCI 4)KBD 5)ACPI...

    Started by Bios123, 07-26-2010
    • Replies: 2
    • Views: 810
    07-26-2010 Go to last post
  4. SUSE warm reset generated uncorrectable error on server

    I am running memory test on SUSE, Memory test is just writing some patterns into a memory and reading it back in all CPU threads. After a while, when...

    Started by Bios123, 07-22-2010
    • Replies: 4
    • Views: 963
    07-26-2010 Go to last post
  5. MX records

    We have hosting all the domains to one ISP domain and we want a secondary MX record. Is it possible to have a secondary MX record to another ISP so...

    Started by kwaslee, 07-26-2010
    • Replies: 1
    • Views: 451
    07-26-2010 Go to last post
  6. software installation stopped by "pid 2247 packagekitd"

    hi, i am new to linux. i am using opensus 11. when i try to install a software from "yast>software management" it gives me a message, "system...

    Started by me39, 07-24-2010
    • Replies: 1
    • Views: 1,086
    07-25-2010 Go to last post
  7. Connecting to a mobile phone via bluetooth

    I have HP mininote 2133 with Suse SLED 10. I am trying to connect internet via bluetooth and a mobile phone. The machine itself does not have...

    Started by ojav, 05-25-2010
    • Replies: 3
    • Views: 2,076
    07-24-2010 Go to last post
  8. Suse 11.3, BTRFS, LXDE, and file sizes

    Hey all, I just set Suse 11.3, with the LXDE DE, and BTRFS. I pulled up properties on a newly copied file, and it shows up as 34.2 MB (correct)...

    Started by jwmw1023, 07-21-2010
    • Replies: 0
    • Views: 807
    07-21-2010 Go to last post
  9. [SOLVED] notified via email on useradds?

    Hi all, I am forced, (from a higher power) to allow a script to run on my boxes that adds/deletes user accounts at will. It runs in cron.d. I would...

    Started by stinkiestbink, 07-14-2010
    • Replies: 8
    • Views: 853
    07-21-2010 Go to last post
  10. Problem of working with ADSL Router (Ping,Kinternet)

    hi, recently I have installed a suse 10 sp2 on my computer. I have a big problem about connecting to my ADSL Router. The problem is that I can't...

    Started by Ramtin_Ranji, 07-19-2010
    • Replies: 6
    • Views: 1,177
    07-21-2010 Go to last post
  11. Cannot run Kernel on SLES10 SP2.

    Hi, I am running SLES 10 SP2 with the default Kernel 2.6.16.x. For testing I would like to use last stable Kernel I found a tutorial...

    Started by Edys, 07-20-2010
    • Replies: 1
    • Views: 793
    07-20-2010 Go to last post
  12. exec failed: error: 13, Permission denied

    The owner of the file X123 has full permission to execute the file. But, I am not able to execute the below script. 2010/07/18 17:56 starting...

    Started by premdr, 07-18-2010
    • Replies: 2
    • Views: 2,262
    07-19-2010 Go to last post
  13. xsession login to root disable

    cannot login as root or any user message "xsession login to root disable" pls advice thanks

    Started by chris2828, 07-16-2010
    • Replies: 6
    • Views: 2,768
    07-18-2010 Go to last post
  14. List for routers?

    Is there an email list for linux computers used as routers and servers? Expecially Suse? Sincerely /b

    Started by rasputinnovgorod, 07-17-2010
    • Replies: 0
    • Views: 388
    07-17-2010 Go to last post
  15. Help me install this file

    The usual does not work. Can you gurus see why from below? Contents:

    Started by lindsey, 07-16-2010
    • Replies: 2
    • Views: 974
    07-17-2010 Go to last post
  16. The proper way to uninstall OpenSUSE 11.2

    To uninstall SUSE my approach is 1. Delete SUSE partition from WinXP 2. Recover MBR with WinXP recovery tools, using specifically "fixmbr" ...

    Started by lindsey, 07-02-2010
    2 Pages
    1 2
    • Replies: 12
    • Views: 6,214
    07-17-2010 Go to last post
  17. No print - Low ink warning

    I've have now got my hp officejet 6310 printer installed and configured. SuSe sees the printer and will print a test page. This is the next printer...

    Started by mwm1998, 04-09-2009
    • Replies: 4
    • Views: 2,321
    07-16-2010 Go to last post
  18. How to run a Program?

    Most programs I get, self install and configure automatically, and are invoked by clicking on an ikon. I have a program, from a trusted source,...

    Started by rasputinnovgorod, 07-14-2010
    • Replies: 3
    • Views: 617
    07-14-2010 Go to last post
  19. Problem running shell command from php on Suse 10

    Hello! I am having trouble when trying the following: The webserver is running php version 4.4.0, with safe_mode activated. In my trials to...

    Started by klb, 07-14-2010
    • Replies: 0
    • Views: 898
    07-14-2010 Go to last post
  20. Not able to SSH to Opensuse 11.2 Box

    I am able to ping open Suse box but I and not able to ssh to it, i get error Failed to connect to 65.XXXXXXXXX Network error: Connection...

    Started by smoothace101, 07-13-2010
    • Replies: 1
    • Views: 2,464
    07-13-2010 Go to last post

Page 48 of 773 FirstFirst ... 38 44 45 46 47 48 49 50 51 52 58 98 148 548 ... LastLast

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts