Find the answer to your Linux question:
Page 5 of 779 FirstFirst 1 2 3 4 5 6 7 8 9 15 55 105 505 ... LastLast
Threads 81 to 100 of 15572

Forum: SuSE Linux

Post here if you need help related specifically to SUSE, or openSUSE Linux

  1. Why does my script keep " stopping"

    This is driving me crazy, I have a script that does nothing than use netcat to listen on a certain port for info to come from a PBX. If I run the...

    Started by a31modela, 08-07-2015
    • Replies: 5
    • Views: 2,053
    08-11-2015 Go to last post
  2. Gnuplot

    Hello, I am not sure if this is the right place to post this. Sorry, If its not. I am new. I am using SUSE Linux Enterprise Server 11 SP2....

    Started by ashfaq267, 08-07-2015
    • Replies: 2
    • Views: 1,786
    08-10-2015 Go to last post
  3. Changing MAC address disconnects Wi-Fi

    I am using Linux and I am trying to change the MAC address of my system by using the following commands: ifconfig | grep HWaddr ifconfig wlp2s0...

    Started by Kite_, 07-26-2015
    • Replies: 2
    • Views: 1,763
    07-28-2015 Go to last post
  4. Unusual error with directory permission

    The below is the directory ownership/permission. When I touch using sudo, I still get permission denied error. I do not understand why, when I have...

    Started by anaigini45, 07-21-2015
    • Replies: 1
    • Views: 1,298
    07-21-2015 Go to last post
  5. [SOLVED] Need advice with triple boot

    Hello! I've got somewhat complicated situation here. I'll explain briefly from the beginning to make things clear. I have a laptop with W7 and I...

    Started by papakota, 06-08-2015
    • Replies: 0
    • Views: 1,940
    06-08-2015 Go to last post
  6. Exclamation Send Oracle Audit Logs via syslog to a remote logging server

    Hi All, I have a Suse Linux server that hosts an oracle 11g database to run a SAP application. Database audit is enabled and the sap trace files...

    Started by meteorburns, 05-13-2015
    • Replies: 2
    • Views: 5,645
    05-19-2015 Go to last post
  7. HP Officejet 8620 Pro stopped printing

    Hi all, A couple of weeks ago, I installed my new HP Officejet 8620, together with the HPLIP software, necessary for my Linux OpenSUSE 13.2 OS....

    Started by Nymeria, 05-01-2015
    • Replies: 0
    • Views: 1,416
    05-01-2015 Go to last post
  8. Exclamation Opensuse 13.2 64bit KDE user lost privileges

    Greetings, a few weeks ago i encountered a problem, after a restarting my pc i noticed that the sound does not work, i opened the sound setup and...

    Started by V_REDFOX, 04-19-2015
    • Replies: 7
    • Views: 3,286
    04-30-2015 Go to last post
  9. How do I add another language in OpenSUSE 13.2?

    I'm using English as the main language (obviously). But I want to add another language. Like in Windows, you press alt + shift and the keyboard...

    Started by YomenT, 04-22-2015
    • Replies: 2
    • Views: 1,856
    04-25-2015 Go to last post
  10. [SOLVED] Java on OpenSUSE

    Can anyone tell me how to get Java with zypper on OpenSUSE? Thanks Never mind I just found out. How To Install Latest Oracle (Sun) Java JRE...

    Started by YomenT, 04-22-2015
    • Replies: 0
    • Views: 1,175
    04-22-2015 Go to last post
  11. How do I get AMD driver on OpenSUSE 13.2?

    Does anyone have an easy to follow guide on how to get the latest AMD driver. I can't seem to get it from amd.com. Thanks for any help.

    Started by YomenT, 04-21-2015
    • Replies: 8
    • Views: 4,842
    04-22-2015 Go to last post
  12. Empire Total War not Playing Properly

    Whenever I start a game in Empire Total War I get a blurred and black screen. It's hard to explain in words. But what I'm thinking is that it is...

    Started by YomenT, 04-19-2015
    • Replies: 2
    • Views: 1,707
    04-19-2015 Go to last post
  13. Bad quality and weird printing (opensuse 13.2 and samsung M2022W)

    Any help would be gratefully received with this problem. We're trying to use our printer, a Samsung M2022W laser with a USB connection. It claims...

    Started by Okto, 04-07-2015
    • Replies: 1
    • Views: 1,694
    04-11-2015 Go to last post
  14. Netgear AC327U USB mobile broadband issues

    Hi Everyone! i just purchase Netgear AC327U usb broadband dongle. it is officially supported for Windows and Mac. I am using opensuse 13.1. when I...

    Started by grishi_111, 11-22-2014
    • Replies: 1
    • Views: 1,668
    04-06-2015 Go to last post
  15. General DB firewall question

    My SUSE server needs to access Oracle on another SUSE server. The oracle DB is listening on port 1521. I know that I have to open up the firewall as...

    Started by Linux_789, 03-30-2015
    • Replies: 1
    • Views: 1,531
    03-31-2015 Go to last post
  16. run into error: patch:openSUSE-2015-218-1.noarch conflicts with putty

    hello dear experts on my suse-notebook /(running version 13.1 ) i run into an error while upgrading some files plz help me - i need your...

    Started by sayhello, 03-18-2015
    • Replies: 0
    • Views: 1,191
    03-18-2015 Go to last post
  17. want to run evernote on opensuse

    hello dear linux-experts want to run evernote on opensuse Evernote is this possible? what do i need to do that.

    Started by sayhello, 03-16-2015
    • Replies: 1
    • Views: 2,727
    03-16-2015 Go to last post
  18. Opensuse 13.2 compatible usb "dongle" (wifi reciever)

    Hello. i am trying to set up opensuse 13.2 and are therefor looking for an usb wifi reciever for wifi logon- does any one maybe have a name or the...

    Started by Neological, 02-14-2015
    • Replies: 2
    • Views: 3,288
    02-15-2015 Go to last post
  19. [SOLVED] Ghost Vulnerability....HELP!!!

    The Ghost vulnerability is raising quite and uproar in my neck of the woods. So, we've been scrambling last night and all morning to patch our many...

    Started by chambo, 01-29-2015
    • Replies: 2
    • Views: 2,266
    01-29-2015 Go to last post
  20. Question Active Directory Group in Sudoers

    Hi at work I have a openSUSE server and have it connecting to a active directory domain. Now I am trying to have the Domain Admin group to be sudoers...

    Started by BigBig5, 01-17-2015
    • Replies: 1
    • Views: 1,660
    01-17-2015 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •